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Appendix 12:

SCHEDULE OF RATES/PRICE BID

ITEM - Quantity . Cost3Years  ‘ServiceCosts . Additionai Costs Total Costs
Professional Services ; ) . '
-Project manager @ Level 12 for 3 years 1. R1518705.00 R 397 200.00 R 436 123.73 R 2352028.73
Project Cooridantors @ Level 7 for 3 years 9 R3974 670.00‘ R0.00 R10033 640.181 R 14008 310.18‘
Youth Workers @ stipend of R3000 per person 500 R54000000.00. R2302700.80° R2291433.00 R58594133.80
Subtotal 510 R59493375.00 R2699900.80 R12761196.91 R74954472.71
! ¢ !
: ;
::'.I'mining i i ; :
Pack of Training manual and stationery 510 packs 539 R 93786.00, : R 93 786.00.
Training Venue 20 days/30 people per day 5393 R 53 900.00; ; R 53 900.00;
: Transport for training (Rate per K/ (AA rates) 539, R 232 309.()02 . R 232 309.00;
;’Catering (20 days for 510 people) one session a day 539: R 134 750.00! : ' R 134 750.00:
‘Subtotal ! R 514 745.00: R 0.00 R 0.00 R 514 745.00:
‘Branding ; i ) i : o i
- Uniform (Golf shirts and Caps) 510 510: R 102 000.00: X R 102 000.00:
"Bags 510 people _ 5100 R102000.00: j R 102 000.00
‘ Administration of questionnaire (e.g. completion, : ’ ,
. printing etc.} 1300000 per year 3900000: R4 446 000.00! : R 4 446 000.00:
Sub@otal R 4 650 000.00 R 0.00 R 0.00 R 4 650 000.00!
‘Transport and Lunch : , ' '
fTransportation of youth workers to the wards, for data : : : ;
_collection (Rate per Km/AA rates) 5100 R11926 649.24: R 11926 649.24.
Rate per kilometer @ R4.31 i ! |
: +
'L>unch Pack ( 1 lunch pack, 340 ml juice, 500 m! water, ; f . .
sandwich}) for 510 people 510 R 5806 350.00° ; R 5806 350.00
: I R17732999.24 R O.OOV R0.00 R17732 999.24’
. . | o i
“Mini ICROP with venue for 1000 people (Annexure A) - ‘ ; ;
:Tent, chairs and tables ‘ R 645 450.00 : R 645 450.00;
Catering 1000: R 2317000.00: | R2317000.00
‘Stage and sound oo R 66 200.00i 1 R 66 200.00:
i Transport 1000 R1141 288.00; ! R 1141 288.00:
. Cleaning service ' R 16 550.00: R 16 550.00
Security Service : R 9930.00; % R 9 930.00.
JEMS Service ' | R231700.00! ; R 231 700.00'
R 2 000.00: R 4428 118.00 R 0.00 R0.00° R4428118.00
; } i ; i :
‘SUBTOTAL 868197237.24 7 'R 2699 900,60 R 1276119 91 R 102 280334.95

Including in the pricing as follows:
Service Cost

Include the following additional fees:

+«» Data Analysis

CARD)

< Quality Assurance
« Project Administration
< HR - Payroll services

Additional Cost

+» Project Manager’s Travelling cost
+ Accommodation and Travelling Project Co-ordinators

L)

Ordinators and Youth Workers.

Additional Laptops, 3G Cards, Stationery and Data for Satéllife offices in Districts
Additional Seating charges (Furniture and Equipment) for District offices and Project Co-
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- Appendix 13:

KEY ASSUMPTIONS

The following key assumptions apply:

¢ The amounts quoted are based on the information received, should any figures change with
regards to the amount of trainees (539), youth workers (500), amount of surveys (1300000
per year), number of identified District (27) offices and wards (1540), attendees at the ICROP
(1000), location of district offices in relation to wards or any other figure where pricing is

based on number supplied, this will affect the price as quoted and we will invoice on actual

| figures. .

| * The basis of working with SASSA is as a partnership and full co-operation from relevant
SASSA staff is essential for the success of the project.

®  SASSA will timeously notify all departments and relevant staff will be available as required
and a single point of communication will be provided.

e SASSA will communicate with District offices to avail office space for youth workers where
data capturing can take place.

* Key user staff will have the capacity to assist our team members with respect to identifying,
locating and uplifting relevant documentation and providing information where necessary.

*  Work space will be made available to our staff when required.

o SASSA will facilitate our access to all locations, sites and buildings where necessary.

® SASSAwill arrange to resolve any constrains that might impact on deliverables, unless by
force of nature. ,

¢ Should standing time be incurred due to delays occasioned by nature or SASSA it could
seriously impact on the dead-line.

* The questionnaire to be printed and completed will be provided by SASSA.

* Road Travel costs included in pricing is charged at R4.31 per/km (excl VAT). Actual
kilometres will be charged.

¢ Overnight accommodation included in pricing is based on a fee of R550.00 per person and
estimated nights. Actual nights will be charged.

* Carrental and air fares will be billed at economy class travel.

® Travel costing is based on assumptions, like 1000 delegates to attend the ICROP at a travel
distance of 80km per person. Actual travel distance will however be charged.

¢ We confirm the price is valid for 120 days.

* We will invoice on a monthly basis, based on hours worked and this includes the youth
workers. Certain deliverables will form part of the monthly invoicing, and this will be
determined as part of the final SLA.
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! ANNEXURE A
- COMMUNICATION INTELLIGENCE
INTRODUCTION

E This manual will provide you with background notes along with practical activities and

suggested running times. Feel free to add to or adapt the structure of this training session to
£ suit your needs.

PREPARATION

at In the training room you will need the following: -

> Overhead projector or computer projection system
> Monitor and VCR player

> A whiteboard with markers and eraser

» Note paper and pens or pencils for participants

- COURSE STRUCTURE AND RUNNING TIME
This course has been designed to run as a half-day training session. If you do all of the course

work within the allocated running time, your training session should run for approximately 3
hours and 55 minutes.

COURSE WORK RUNNING TIME

Welcome & Introduction (15 minutes)

Objectives & Agenda (10 minutes)

Introduction (35 minutes)

Qu»_. LR

Activity 1 — Behaviour Discussion (20 minutes)

Activity 2 — True and False (10 minutes)

T

Activity 3 — Networking (20 minutes)
Break (20 minutes)
Activity 4 — Improvement Plan (20 minutes)

= ' Summary & Debrief (35 minutes)
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PART 1

WELCOME AND INTRODUCTION

< Welcome all participants to the Communication Intelligence —Business Etiquette
training session.

** Introduce yourself and tell the group something about your training background.

<« Explain how the training session is to be structured, how long it will run for, when the
video will be shown, when breaks will be taken, what refreshments are available and
where the phone and rest rooms are located.

OBJECTIVES AND AGENDA

After completing the training session on Communication Intelligence — Business-Etiquette,
participants will understand the following: - »

)
0.0

The importance of introductions

The value of being interested in other people

The value of being considerate of other people’s feelings
The necessity to give and receive compliments graciously
The need to own up when you've done something wrong
How to make and receive apologies

How to keep a conversation flowing?

The importance of basic table manners and social niceties
Some basic email etiquette

)
0.0

*

)
*

J
0’0

J
0.0

)
0.0

J
0’0

)
0.0

/)
0.0

INTRODUCTION

Using your own research and the brief notes provided below, give participants an overview of
why business etiquette is so important. Invite questions and discussion from the group as you
go. For some time now we’ve been hearing about the importance of emotional intelligence —
the ability to make our working relationships grow and develop to their full potential. We all
want to build solid relationships based on mutual respect and trust. Whether these
relationships are with customers, co-workers, family or friends a good working knowledge of
social skills and etiquette will help you gain an edge in life itself.

This course will give you a wealth of practical skills to achieve that goal. Some of these skills
we might already know and use religiously in our “day to day” life. Some of them we might
already know, but often in the heat of the moment we simply forget them. Others will be a
revelation and we will marvel at how a simple word or action can make a difference to our
communication with others. If we consciously strive to put these skills into constant practice
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we will be amazed at the difference it makes in the way we are valued and accepted in society.
Like it or not, our behaviour is a reflection of our personality and our behaviour is the means
by which other people judge us.

Milestone 1
» Our behaviour is a reflection of our personality and our behaviour is the means by
which other people judge us.

Milestone 2
> At the heart of business etiquette lies an underlying respect for other people and their
rights.

Milestone 3
> Well-honed etiquette skills are those which show sensitivity to others, put them at
ease and make them feel welcome and valued as human beings.

Milestone 4
> You only get one chance at a first impression.

It thus stands to reason that how you present yourself to people in the business world for the
first time is of utmost importance. Any unprofessionalism leaves a lasting impression.

Milestone 5
» Beontime.

No one likes to be kept waiting. If you are late, it instantly sets up a feeling for the other person
that you don’t value their time. You are being disrespectful of them.

Therefore, the golden rule in all social interactions is to always be on time. If you're visiting
someone’s office for the first time, be absolutely sure of the location, check traffic and parking
details and always leave enough time to compensate for unexpected or unscheduled delays like
a vehicle breakdown. If you do discover that through no fault of your own you are going to be
late, call ahead, apologize for keeping them waiting, tell your appointment what has caused
the delay and when you can be expected. Remember to be as accurate as possible with your
estimated arrival time.

Milestone 6
» Introduce yourself.
> Use an appropriate greeting.
> Physically greet people with a handshake.
» Use people’s names.

Ok, so you've arrived on time or your guest is in the lobby — you then need to introduce yourself
with the appropriate information, use the other person’s name and offer an award winning

3
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handshake. “Hello I'm Cathy Beitz, I'm a producer with Our Bizniss Productions. You must be
Sally Brown. I'm very pleased to meet you.” Research has shown that for almost every one of
us, hearing our own name is one of the most positive things we experience.

Just a note on handshakes - It’s absolutely acceptable and even advisable for women to shake
hands as well as men. Sometimes it’s hard to work out whether you have a good handshake.
Don’t be afraid to ask a few people and if you don’t get a 100% positive response - practice with
friends and family. Your handshake should be firm, but not crushing. Men must remember
that women often have rings that can cause considerable pain if they are pressed too firmly
into their fingers. A handshake should also not feel like a dead fish in someone’s hand. It
should denote confidence and a warm welcome.

Milestone 7
> Introduce others.
» Make self-introductions when necessary.

Another important aspect of “introductions” is to make: them. Failing to do so causes
embarrassment and discomfort for everyone involved. We all remember those awful moments
when we’ve had someone join a group and we've been left standing beside them not knowing
who that person is. If this happens to you, it’s then your responsibility to welcome that person
into the situation by introducing yourself. “Hello, I'm Cathy Beitz, I don’t believe we've met.
Can I introduce you to the others?”

Milestone 8

Keep an open posture.
Face the person.
Maintain eye contact.
Look relaxed.

Smile.

VVVYVYY

Words are important when making introductions. However, so is your body language?
We all know how uncomfortable it makes us feel if someone is nervous, fidgety and shy.
Unfortunately, shyness can often be interpreted as rudeness. We can all feel shy and nervous
sometimes. The trick is not to show it. The key to that is practicing good body language. So
keep an open posture, face the person, maintain eye contact, look relaxed and smile. Then use
one of the verbal greetings that make the other person feel that you truly are pleased to meet
them.

Milestone 9
» Give sincere compliments.
» Say thank you when you receive a compliment.

Introductions often include a compliment about the person you are meeting. If you know
something positive about the person, his or her company or work, then tell them. A sincere
compliment is a perfect way to begin a relationship on a respectful note. Equally important as

4
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giving compliments is receiving them. It has always amazed me how few people know how to
graciously accept a compliment. You watch people get embarrassed, look down, make excuses
and often downright disagree with you. It’s so unnecessary.

A compliment is someone’s opinion, pure and simple. If you discount it, you seriously run the
risk of being offensive. There’s only one golden rule for accepting compliments — say “thank

”

you.

Milestone 10

Be concerned with others.
Show a genuine interest.
Ask questions.

Make a connection.

VVYVY

We can all relax now, because it’s time to settle in and get to know this new person in your life.
So let’s talk about the art of conversation. Speaking, listening and responding are the general
ingredients of a conversation. So why do we sometimes have problems? A conversation usually
begins with a question from one person and an answer from the other person. However, we
have all experienced trying to have a conversation with someone who constantly wants to tell
you about them. You ask one question and off they go. You get volumes of information and
literally don’t have the opportunity to say anything. Sometimes we even do it ourselves. One
of the first things to remember about communication is that both parties need to show a
genuine interest in the other. There needs to be a balance. They ask you a question? you answer

.and then ask them a question. Enquire about their business, their family, their lives and their

interests. The aim is to make a connection.

Milestone 11
> Be positive.
> Don't offer inappropriate negative information.
> Avoid politics and religion.

We should also remember to remain positive. Don’t offer negative information when it’s
inappropriate. In business it’s also a good idea to avoid any conversation that relates to
politics or religion.

Milestone 12

You are responsible for 50% of the conversation.

Give expanded answers.

Ask open questions.

Open questions begin with words like, who, what, where, why and how.

VVVY

When you're having a conversation with someone, you are responsible for 50% of that
conversation, so once again, shyness is no excuse. Giving monosyllabic answers and not
contributing makes it incredibly hard work for the other person. All you need to do is give
some expanded answers and remember to show a genuine interest in the other person. Before
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long the conversation will move forward and youll discover the common ground of
communication.

Milestone 13

Good Listening

Pay attention.

Focus on what is being said.

Maintain good eye contact and body language.

Look for feelings as well as facts.

Don’t interrupt

Be an active listener. |
Show that you are listening with nods, and words like, “Uh huh.” “I see”.
Ask questions to clarify what the speaker is saying

Paraphrase what the speaker has said to show that you understand.
Give feedback when necessary.

YVVVYVVVVYYYVY

The other golden rule in the art of conversation is to be a good listener. Mastering the skill of
listening will be an enormous benefit in so many areas of your life. It’s the key to intelligent
communication. Listening well, demonstrates that you respect the opinions and feelings of
others. It boosts the other persons self-esteem and makes them feel valued. Listen carefully to
what the other person is saying. :

The aim is to understand what they are trying to communicate to you and not to simply hear
the words. The following is a list of important listening attributes. Focus on what is being said.
Maintain good eye contact and body language. Don’t interrupt. Be an active listener. Show that
you are listening with nods, and words like, “Uh huh.” “I see”. Ask questions to clarify what
the Speaker is saying. Paraphrase what the speaker has said to show that you understand. Give
feedback when necessary. There is also a right and a wrong way to join conversations. You
must never interrupt without waiting for an appropriate moment and apologizing for doing
SO.

Milestone 14
> Don't criticize people publicly.
» Air grievances privately.
> Show sensitivity.

If you have a grievance with someone, remember to never confront them in a public place or
in the company of others. It is not necessary and will only serve to make the other person
defensive. Always be sensitive to their situation and make sure you have all the facts before
you make accusations.

Milestone 15
> Learn to apologize sincerely.
> Accept sincere apologies
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If it is you who discovers’ you have made a mistake, own up to it immediately with a simple
apology. People cannot stay angry with you if you sincerely apologise. It instantly diffuses the
situation. Accepting apologies is also an important skill. Do so graciously and always remain
calm, looking for solutions to any problems.

Milestone 16
> Employ table manners at all times

Most of us who work in a business environment will inevitably find ourselves in a social
situation where our table manners will be on show. There are a few simple rules that will
enable you to have a meal with clients and associates without being either embarrassed or an
embarrassment to others around you. Everyone has personal likes and dislikes when it comes
to table manners. Some things annoy some people more than others and often there’s one
particular behaviour, that can drive us to distraction.

If you follow the simple rules below, you can be fairly sure you will have covered most of the
pet dislikes of the average person. Firstly, allow the host to tell you where to sit. Also, be careful
to wait for everyone’s food to arrive and the host to begin eating before you do. Be
complimentary whenever possible. Do not talk while you have food in your mouth. You should
also keep your mouth closed while you eat. Keep your elbows off the table. Don’t burp, slurp
or make any other inappropriate sounds. Do not reach across in front of anyone to retrieve
food. Instead, ask politely for the food or condiments to be passed to you. With place settings,
use the different utensils, starting from the outside. For example the smaller forks and knives
on the outside are for your appetizer and the larger knife and fork on the inside are for your
entrée. It’s polite to excuse yourself when leaving the table and most importantly thank your
host for the meal. In a business situation, whoever has initiated the meal is responsible for
choosing the location, providing the directions to the restaurant and for paying the account.

Milestone 17

Only write material you are prepared to have everyone see.

Begin with the appropriate salutation.

Finish with an appropriate salutation and signature.

Be clear in your subject line.

Use proper English that is spelt correctly with good grammar.

Keep paragraphs and messages short and to the point.

Identify all quotes, references and sources and respect copyright and license
agreements.

Do not forward personal email to mailing lists or Usenet without the original author's
permission.

Be careful with humour and sarcasm.

Avoid using upper case in the body of your email.

Avoid using control characters.

Avoid using academic networks for commercial or proprietary work.

VVVVYYYVY

A\

YV VVY

7
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> Respect people.

Emails form part of our daily professional lives. Good email etiquette is vitally important as a
i lot of the times it will be your first contact with people in a business setting. Thus going back
to first impressions, the way in which you formulate and respond to emails, also leaves a
lasting impression. Since emails is a form of communication, your behaviour when interacting

f via email is subject to all the aforementioned milestones.
[+
PART 2
ACTIVITY 1
Behaviour Discussion
= > Divide participants into groups of six to eight and ask them to describe 6 behaviours
that they personally find irritating in others.
T > Go through the responses on the whiteboard and discuss.

- ACTIVITY 2
:

TRUE OR FALSE
> Ask participants to complete the True or False handout.

F Handout :
Go through the handout and discuss the answers. Address any queries the group may have.

Facilitator’s copy: -
TRUE OR FALSE TEST

= Decide whether or not the following statements are true or false.

Statement True/False
Only snobs are concerned with business etiquette.
False
If you're a nice person, you don’t need to understand business etiquette.
False
= It's Ok to be late, so long as you let the other person know.
False '
Our personalities are often judged on our outward behaviour towards others.
[ True
5 Our body language accounts for almost 40% of the message we are giving.
True
Whenever someone gives you a compliment say, “thank you.”
True
Open questions will encourage people to open up and talk.
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True
Open questions begin with words like who, what, where, how, why.
True
Only apologize if you think you've been caught out.
False '
Show a genuine interest in other people.
True
It’s OK to talk with your mouth full if someone asks you a question.
e False
ACTIVITY 3
Networking

Divide participants into groups of six to eight and ask them to write a short script for two
people meeting at a conference for the first time.

It should include:

s 1. An introduction
C 2. Appropriate questions
3. Appropriate responses
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1. Aims of the computer literacy training course

~ GENERAL
1 The basic computer literacy training course aims to:

* Empower field workers/researchers with basic computer skills in preparation for the
field work to conduct the survey

sy

* Give field workers/researchers a basic understanding of how a computer works and
. what it can be used for

Provide basic skills in Windows, word processing, email, and using online courses
* Encourage self-education and further self-directed learning -

* Instil confidence in field workers/researchers to use computers

* Teach field workers/researchers a new “language” (computer jargon)

*  Provide field workers/researchers with the ability to produce a professional
document

P * Teach field workers/researchers proper and efficient use of the IDATHA data
collation

. SPECIFIC A
i At the end of the basic training course, field workers/researchers should be able to:

¢ . Successfully log in to the IDATHA network
po * Understand the basic principles of input, processing and output
| *  Use a mouse and keyboard

* Understand Windows file, folder and drive structures

- *  Perform basic Windows functions (opening, closing and resizing windows; cut, copy
and paste; using icons, menus and toolbars; opening and closing applications; using
online help)

*  Find programs such as Word and open them

s *  Perform basic word processing tasks (creating, editing and formatting a document;
o saving, retrieving and printing a document)

*  Know how to access and use the internet and email

While you are training, consider the field workers/researchers’ point of view:
*  why s this knowledge or skill relevant for the field workers/researchers ?
- * how can new information be linked to what they already know?

* when will they use it and how will it add value for them?

Computer Literacy as at 22 February 2016 2
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2. What makes a good computer teacher?

Computer Literacy as at 22 February 2016

The sequence of introducing items is very important, otherwise learners will
become confused. This means that the teacher has to be very well prepared! If you
jump around introducing points you should have mentioned earlier, then you will
lose your learners very quickly. Rather take it slowly with a clear step-by-step
approach.

Computer instruction has to be interactive. Be very practical and hands-on, don’t
talk too much or for too long.

Integrate instruction and practice as closely as possible. Let students imitate the
steps you do one by one, and make sure that everybody follows.

Be very explicit and remember to mention every step, no matter how obvious it
seems.

Always explain the purpose of a step — not just what you do, but also why you do it.

Give short bits of instruction, show on the screen what you are doing, then give the

~ learners enough time to do it themselves. Check that they are doing the right thing.

Your tone of voice should make it clear whether you are explaining something, or
whether you are giving instructions for the learners to do something.

Make sure that the field workers/researchers are keeping up with you. If somebody
has a major problem then let one of the tutors help them, but don’t hold up the
entire class. '

Explain concepts and jargon as clearly as possible - this is crucial to a learners
understanding of what computing is all about. Don’t assume knowledge or
understanding, always ask to check that learners understand what you mean.

Timing: you need to allow enough time for field workers/researchers to do things
themselves, and cater for different paces, but don’t have such long pauses that
faster students get bored and distracted.

Remember the HOHO principle: trainers should keep their Hands Off the keyboard,
and field workers/researchers should keep their Hands On. Instruct students how to .
do something, but don’t do it for them!

Encourage field workers/researchers to help each other, but refer them to the
HOHO principle as well.

Revision: at the beginning of each session, summarise what you covered in the
previous session and tell students what they will be doing in this session.

The instructor should always stand and be clearly visible.

If a learner asks a question, repeat it before you give an answer, so that everybody
can hear what has been asked.

Visual aids and descriptions are very valuable — use them where possible.
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* If you will be using a data projector, then have a backup plan that you can follow if
the projector fails.

*  While one tutor gives instructions, the other should move around to see what
learners are doing.

* Ifyou have a manual then refer to it during class and tell students to use it on their
own as well.

* Ifthere was homework then spend some time at the beginning of class going over
it.

*  Emphasise the use of online help, so that students will be able to help themselves
in future. You want the learners to become independent of their teacher.

3. Professional conduct for trainers

*  Arrive 10 minutes before the session is due to start, and check that the venue is set
up correctly before the field workers/researchers arrive.

*  Be prepared, organised‘ and confident.

*  Show enthusiasm and interest in what you teach.

* Dress neatly, and show respect and courtesy to your students.

*  Be friendly, helpful and patient.

*  Know when to be firm, and keep to the role of teacher rather than buddy.

*  Project your voice so that everybody can hear you, and add variety to your tone to
avoid being monotonous.

* Interact with field workers/researchers , ask and respond to questions. Address field
workers/researchers by name where possible.

*  Make students feel that they are being taken seriously.
*  Adhere to all the lab rules yourself, and enforce them if necessary.

* Inform the training coordinator and other team members as soon as possible if you
can’t fulfil your duties. If this happens, there should be a very good reason for it!

*  Be willing to assist fellow tutors if the need arises.

4. Key items to teach

* Introduction to Computing
*  Using Windows

*  Word Processing

* Internet & Email

* Spread sheets

Computer Literacy as at 22 February 2016 ‘ 4
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5. Session 1: Introduction to Computing

Approximate time: 1 hour

rTTTTTYy

Notes: Start with introductions
QOutline what will be covered in this session

€

e Items to teach

IDATHA standard equipment

Basic mouse and keyboard use

Logging in and password changes (why?)

Logging out (not shutting down)

Vi | W N |-

PRACTICE: logging in & out (have a lab assistant at hand to sort out password
problems)

Input devices (identify some)

Processing data (e.g. formatting, sorting)

Data storage (network drives)

0 |oo {v |

Output devices (identify some)

‘" 10 Folders and files {conceptual structure)

Computer Literacy as at 22 February 2016
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6. Session 2: Using Windows

Approximate time: 2 hours

Notes: Summarise what was covered in the previous session

Outline what will be covered in this session
Refer to the manual but don’t read it page by page

Items to teach

REVIEW: log in to the network

Basic desktop features (icons, windows, taskbar)

Using the mouse (click, double-click, drag, right-click)

PRACTICE: open My Computer two different ways; drag & right-click

Switching between windows using the taskbar

Windows components: title bar, menu bar, toolbar, scroll bars, notification area

Resizing, minimising & closing windows

Using menus and dialog boxes

W ([0 |IN |t |Ibd |wiiNn |k

PRACTICE: open and resize window

** You may want to give a 15 minute break here **

10

Start button, start menu, opening programs

11

PRACTICE: open MS Word

12

Online help: topics, search

13

PRACTICE: search for e.q. “cascade windows”

14

Exploring My Computer: drives, folders and files

15

Working with files (create, copy, rename, delete)

16

PRACTICE: create a folder and subfolder

Computer Literacy as at 22 February 2016
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7. Session 3: Word Processing (basics)
f}j Approximate time: 3 hours
)
Notes: Summarise what was covered in the previous sessions

Outline what will be covered in this session
Refer to the manual but don’t read it page by page

Items to teach

Recap: opening MS Word (start button)

The Office button and taskbar

Icons, menus and dialog boxes

Viewing a document

Text entry and the Undo button

A WIN =

Saving a file

** You may want to give a 15 minute break here **

P ' 8 Opening an existing document

9 Opening a new document

9 Save or Save As (give task sheet doc a new name)

10 Navigation

11 Zoom and Preview

12 Selecting text

13 Delete and insert text

14 Cut, copy and paste text

15 PRACTICE: You may give students a document to edit

Computer Literacy as at 22 February 2016
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8. Session 4: Word Processing (formatting)
E Approximate time: 3 hours
Notes: Summarise what was covered in the previous sessions

iy Outline what will be covered in this session
Refer to the manual but don’t read it page by page

%; ‘ Items to teach
1 REVIEW (Windows): create a folder and copy a file
2 REVIEW (Word): type, edit and save a short document
) 3 Explain character formatting
4 Font style and size (using fields on the ribbon)
v 5 Bold, italic, underline
6 Colours
t ** You may want to give a 15 minute break here **
{L 7 Multiple simultaneous options for chara.cter formatting
- 8 Explain paragraph formatting
e 9 Text alignment
) 10 Bullets and numbers
11 Indenting
( 12 Line spacing
13 Borders & shading
" 14 Page setup (orientation & margins)

Computer Literacy as at 22 February 2016
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i 9. Session 5: Word Processing (advanced)
o3 Approximate time: 3 hours
Notes: Summarise what was covered in the previous sessions

5 Outline what will be covered in this session
Refer to the manual but don’t read it page by page

Items to teach

Find & replace text

Creating tables

Insert/split/merge a table and add/remove rows/columns

Using ClipArt

Page numbers, headers and footers

Page and section breaks (incl. page orientation)

Spelling and grammar check

Printing

O |0 |IN [ | s W N kR

PRACTICE: edit previous task sheet document

fira
1.7
i
[
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10. Session 6: Internet & Email

Approximate time: 1% hours

Notes: Outline what will be covered in this session

Items to teach

INTERNET
1 Explain the concept of the Internet
2 Explain bandwidth and restrictions (200 MB per month)
3 Log in and open a web browser
4 Wi-fi log in
5 Explain the concept of a URL
6 Go to www.google.com
7 Type a search phrase and Enter (try your name or home town)
8 Return to the IDATHA home page
9 Go to www.idatha.co.za and explore the site
EMAIL
10 Go to www.idatha.co.za
11 Click on the YouTube video to watch a short tutorial from the playlist
12 Click “Log into your mailbox”

Computer Literacy as at 22 February 2016
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11. Session 7: Spread sheets

Approximate time: 2 % hours

Notes: Outline what will be covered in this session

Items to teach

Structure: workbooks and worksheets

Rows, columns, cells, ranges

Entering data in Excel

Selecting cells, rows, columns

Copying, moving, deleting data

Using autofill

Note the different cursor shapes for selecting, copying and moving

o (vl |lvu|ls |lwin |k

Saving a workbook

oy
o

Editing data

[
[

Formatting data

** You may want to give a 15 minute break here **

12

Entering formulas (incl structure)

13

Absolute addressing

14

Simple functions

15

Printing

16

Creating charts (type some names and heights, then create a column chart)

17

Sorting data

Conclude the training course with a summary of all that has been covered, and make
reference to training manuals and online resources.

Computer Literacy as at 22 February 2016
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Sample Training Schedule

Day 1 (09h00-11h30 & 14h00-17h00)

09h00-10h00 : Session 1 {Introduction to Computing)
10h15-11h30 : Session 2 {Using Windows)

LUNCH |
14h00-15h00 : Session 2 {Using Windows)
15h15-17h00 : Session 3 {(Word Processing Basics)

Day 2 {09h00-12h30 & 13h30-17h00)

09h00-10h15 Session 3 {(Word Processing Basics)

10h30-12h30 : Session 4 (Word Processing Formatting)
LUNCH

13h30-14h30 : .  Session 5{Word Processing Advanced)

14h45-17h00 Session 5 (Word Processing Advanced)

Day 3 (09h00-12h30 & 13h30-17h00)
09h00-10h30 : Session 6 (Internet & Email)

10h45-12h30

LUNCH
13h30-14h30 Session 7 (Spread sheets)
14h45-17h00 : Session 7 (Spread sheets)

Note that Session 8 (Spreadsheets) on day 3 is optional, and should only be taught to
stronger student groups who are able to keep up with this schedule. Slower groups can
extend the time spent on Sessions 1-4, and omit Session 8 completely.

Computer Literacy as at 22 February 2016
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EXCEI 2010 Oniine Lerning

a Customizable Training Materials
Q ul c k Refe re n ce C d rd Tel. (888) 903-2432 | www.customguide.com
The Excel 2010 Screen Keyboard Shortcuts
Quick Access Toolbar Title bar Formula Bar Close button General
R T oot - Wiran e e oy =) Open a Workbook  <Ctrl> + <0>
File tab—{EIMR “ome | tosen u__fomass o Rewew vew [ s gae T Create New <Ctrl> + <N>
EEEE Tk | pone- 5 T B || Ribbon | S ot
R B WA Ecase- (romat« | g- S8 Bnon | Preview and Print <Ctri> + <P>
e o mee ] st con | rwes Close a Workbook ~ <Ctrl> + <W>
Name 5] 4
box 00 NS S0 T Y O RSN RO NN B Help <F1>
2 : ] F Run Spelling Check  <F7>
3] | Active cell Columns _ : Calculate worksheets <F9>
4 Create an absolute, <F4>
E o normal, or mixed reference
8 il
[ [~ Rows seroll ——— | 1 Navigation:
i bars Move Between Cells  <1>, <i>,
% ] h_ <>, <>
M ' il Right One Cell <Tab>
] - : Ll Left One Cell <Shift> + <Tab>
[ s e S e Down One Cell ~ <Enter>
- ——+ -—l—- = l - — Up One Cell <Shift> +<Enter>
Worksheet tabs View buttons  Zoom slider Down One Screen <Page Down>
Up One Screen <Page Up>
The Fundamentals - —— e : - - To Cell A1 <Ctri> + <Home>
To Last Cell <Ctrl> + <End>

&3 The File tab menu and Backstage view contain commands o Cell addresses: Cells are referenced by

Go To Dialog Box <F5>

for working with a p!'ogram's files, such as Open, Save, addresses made from their column letter
Close, New, and Print. and row number, such as cell A1, A2, B1, Edit
. B2, etc. You can find the address of a call iting
¢ To Create a New Workbook: Click by looking at the Name Box. Cut <Ctrl> + <X>
n the File tab and select New, and click Copy <Ctrl> + <C>
Create, or press <Ctrl> + <N>. ¢ To Select a Cell: Click a cell or use the Paste <Ctrl> + <V>
b save - » To Open a Workbook: Click the File keyboard arrow keys to select it Undo <Ctrl> + <2>
B save ss . tab and select Open, or press ® To Select a Cell Range: Click and drag to Redo <Ctri> + <Y>
5 Open . <Ctr> +<0>, select a range of cells. Or, press and hold )
& Close i o To Save a Workbook: Click the down the <Shift> key while using the Find <Ctrl> + <F>
, . Save button on the Quick Access <arrow keys> to move the mouse Replace <Ctrl> + <H>
Info . Toolbar, or press <Ctrl> +<S>. pointer to the last cell of the range. Select All <Ctrl> + <A>
8 To Preview and Print a Workbook:  « To Select an Entire Worksheet: Click the | Edit active cell <F2>
- Click the File tab and select Print, or Select All button where column androw | Clear cell contents <Delete>
New . press <Ctrl> +<P>, headings meet. Or, press <Ctrl> + <A>,
‘ |« ToUndo: Click the ™) Undo button &2 To Minimize the Ribbon: Click the Formatting
Print i onthe Quick Access Toolbar, or Minimize Ribbon button on the Ribbon. Bold <Ctrl> + <B>
i press <Ctrl> +<2Z>, Or, press <Ctrl> + <F1>, Or, right-clicka | jtalics <Ctrl> + <I>
Save & Send | — tab and select Minimize Ribbon from the _
' | o To Redo or Repeat: Click the ) contextual menu. Underline <Ctri> + <U>
Help ' Redo button on the Quick Access . ) Open Format Cells  <Ctrl> + <Shift>
5 Adams - | Toolbar, or press <Ctrl> +<Y>, The ~ * Tf) Change Program S_ettmgs. Click the Dialog Box + <F>
o | last command is repeated if Undo File tab and select Options. Select Al <Ctrl> + <A>
8 options | was not previously used. » To Use Zoom: Click and drag the zoom cle
& i "+ To Close a Workbook: Click the . slider to the left or right. Or, click the Select entire row  <Shift>+<Space>
| Close button, or press <Ctrl> +<W>., ﬁ‘?s’;i' dg:jt and Zoom In buttons on Select entire column <Ctrl>+ <Space>
. To Get Help: Press <F1> to open the o To Chan.ge Views: Click a View button in Hide selected fows  <Ctrl> + <>
Help vgrEldtiwr.Jyp e your question and the status bar. Or, click the View taband | Hide selected <Ctri> + <0>
press <tnter>. select a view. columns
Customi@®ujde _Customizable Computer Training Excel Quick Reference © 2011 CustomGuide
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Editing Formatting » ,

¢ To Edit a Cell's Contents: Select the cell and click the Formula Bar, or
doubleclick the cell. Edit the cell contents and press <Enter>.

e To Clear a Cell's Contents: Select the cell(s) and press the <Delete> key.

¢ To Cut or Copy Data: Select cell(s) and click the (#Jcut or @Copy button
in the Clipboard group on the Home tab,

¢ To Paste Data: Place the insertion point where you want to paste and click
the Paste button in the Clipboard group on the Home tab.

=2 To Preview an [tem Before Pasting: Place the insertion point where you
want to paste, click the Paste button list arrow in the Clipboard group on the
Home tab, and select a preview option to view the item.

¢ To Paste Special: Select the destination cell(s), click the Paste button list
arrow in the Clipboard group on the Home tab, and select Paste Special,
Select an option and click OK.

¢ To Copy Using Auto Fill: Point to the fill handle at the bottom-right corner of
the selected cell(s), then drag to the destination cell(s).

» To Complete a Series Using AutoFill: Select the cells that define the series.
Click and drag the fill handle to complete the series.

» To Move or Copy Cells Using Drag and Drop: Select the cell(s) you want to
move or copy, position the pointer over any border of the selected cell(s), then
drag to the destination cells. To copy, hold down <Ctri> key while dragging.

¢ To Insert a Column or Row: Right-click to the right of the column, or below
the row you want to insert. Select Insert from the contextual menu, or click the
Insert button in the Cells group on the Home tab.

¢ To Delete a Column or Row: Select the row or column heading(s). Right-
click and select Delete from the contextual menu, or click the Delete button in
the Cells group on the Home tab.

o To Insert a Comment: Select the cell where you want to insert a comment
and click the Review tab on the Ribbon. Click the New Comment button in
the Comments group. Type a comment and click outside the comment box.

¢ To Total a Cell Range: Click the cell where you want to insert the total and
click the Sum button in the Editing group on the Home tab. Verify the selected
cell range and click the Sum button again.

* To Enter a Formula: Select the cell where you want to insert the formula.
Type = and enter the formula using values, cell references, operators, and
functions. Press <Enter> when you're finished.

¢ Toinsert a Function; Select the cell where you want to enter the function
and click thelnsen Function button on the Formula Bar.

¢ To Reference a Cell in a Formula: Type the cell reference (for example, B5)
in the formula or click the cell you want to reference.

e To Create an Absolute Cell Reference: Precede the cell references with a $
sign or press <F4> after selecting cell(s) to make it absclute.

® To Use Several Operators or Cell Ranges: Enclose the part of a formula
you want to caiculate first in parentheses.

chart and click the Insert tab on the Ribbon. Click a chart type button in the
Charts group and select the chart you want to use from the fist.

23 To Insert a Sparkline: Select the cell range that contains the data you want to
chart and click the Insert tab on the Ribbon. Select the sparkline you want to
insert from the Sparkline group. Select the cell or cell range where you want to
add the sparkline and click OK. .

' ; ® To Delete a Worksheet: Select the sheet want to delete, click the Delete
Formulas and Functions button in the Cells group on the Home tab, and select Delete Sheet. Or, right-
click the sheet tab and select Delete from the contextual menu.

 To Adjust Page Margins, Orientation, Size, and Breaks: Click the Page
Layout tab on the Ribbon and use the commands in the Page Setup group,
lick the Dialog Box L in the P
¢ To Create a Chart: Select the cell range that contains the data you want to 9 click the Dialog Box Launcher in the Page Setup group to open the Page

 To Format Text: Use the commands in the Font group on the Home tab, or
click the Dialog Box Launcher in the Font group to open the Format Cells
dialog box.

To Format Values: Use the commands in the Number group on the Home
tab, or click the Dialog Box Launcher in the Number group to open the
Format Cells dialog box.

* To Copy Formatting with the Format Painter: Select the cell(s) with the

formatting you want to copy and click the ) Format Painter button in the
Clipboard group on the Home tab. Then, select the cell(s) you want to apply
the copied formatting to.

To Apply a Cell Style: Select the celi(s) you want to apply a cell style to.
Click the Cell Styles button in the Styles group of the Home tab on the
Ribbon and select a style from the gallery.

 To Format a Cell Range as a Table: Select the cells you want to apply table
formatting to. Click the Format as Table button in the Styles group of the
Home tab on the Ribbon and select a table format from the gallery.

» To Apply a Document Theme: Click the Page Layout tab on the Ribbon,
click the Themes button in the Themes group, and select a theme from the
gallery.

a3 To Apply Conditional Formatting: Select the cells to which you want to
apply conditional formatting. Click the Conditional Formatting button in the
Styles group of the Home tab. Select the formatting scheme you wish to use,
then set the conditions in the dialog box. '

* To Adjust Column Width or Row Height: Drag the right border of the
column header, or the bottom border of the row header. Double-click the
border to AutoFit the column or row according to its contents.

Workbook Management

e ToInsert a New Worksheet: Click the Insert Worksheet tab next to the
sheet tabs at the bottom of the program screen. Or, press <Shift> +<F11>.

¢ To Rename a Worksheet: Double-click the sheet tab, enter a new name for
the worksheet, and press <Enter>.

¢ To Change a Worksheet's Tab Color: Right-click the sheet tab, select Tab
Color, and choose the color you want to apply.

¢ To Move or Copy a Worksheet: Click and drag a tab to move a worksheet.
Hold down the <Ctrl> key while clicking and dragging to copy the worksheet.

® To Split a Window: Drag either the vertical or horizontal split bar (located
near the scroll bars) onto the worksheet. N

¢ To Freeze Panes: Place the cell pointer where you want to freeze the
window, click the View tab on the Ribbon, click the Freeze Panes button in
the Window group, and select an option from the fist.

* To Select a Print Area: Select the cell range you want to print, cfick the Page
Layout tab on the Ribbon, click the Print Area button in the Page Setup
group, and select Set Print Area.

Setup dialog box.

¢ To Protect or Share a Workbook: Click the Review tab on the Ribbon and
use the commands in the Changes group.

23 To Recover Autosaved Versions: Click the File tab on the Ribbon and
select Info. Select an autosaved version from the Versions list. Or, click the
Manage Versions button and select Recover Draft Versions.

Excel Quick Reference © 2011 CustomGuide
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Microsoft

Windows 8

Quick Reference Card
The Start Screen

-
i

Navigate Between

Apps: Point here and
then click the_
thumbnail ( g
to quickly jump to

Tlles: Click a tile
3 ) to open an app.

Account: Click to switch to
another account, lock the
computer, or sign out

another app. Or, point
here, then move the
cursor down the left
side of the screen to
view ail open apps.

Desktop Tile: Click to
return to traditional
desktop view,

Start button: Point
here and then click the
Start button ( Jto
return to the Start
screen from within an
app or switch to the
Desktop view.

Start Screen

+ To Open the Start Screen: Place your
cursor in the lower left corner of the
screen and click the Start screen icon.
Or, view the Charms bar and click Start.

+ To View the Charms Bar: Place your
cursor in the upper right or lower right
corner of the window. Move the cursor
towards the icons to make the buttons
fully appear.

+ To Zoom Out from the Start Screen:
Click the Summary View button in the
bottom right corner of the screen.

- To Resize App Tile on the Start Screen:
Right-click a tile and click the Resize

. button that appears on the bottom bar.

2 Select either Large, Medium, Wide, or

Small.

- To Rearrange Tiles: Tiles are organized
into columns of related apps. Drag a tile
to a new location in a column, or drag it
between columns to start a new column.

+ To Remove a Tile from the Start Screen:
Right-click the app and click the Unpin
from Start button on the bottom bar.

- To Add a Tile to the Start Screen: Right-
click the app and click the Pin to Start
button on the bottom bar.

To Stop Updating an App's Live Tile:
Right-click an app’s tile and click the Turn
live tile off button on the bottom bar.

+ To Search for Files or Settings: Point to
the top right corner of the screen, click
the Search button on the Charms bar,
and select either Files or Settings. Or, just
start typing while on the Start screen.

View Apps: Click
to view a list of all
Installed apps.

Apps

* To Uninstall an App: Right-click the app

Charms bar: Point
to either corner on
the right side of the
screen to open the
Charms bar, as
shown here.

Click a charm
button to begin
working with
common items
and tasks.

Summary View button: Click
to zoom out the Start screen,
making it easler to arrange.

+ To Launch an App: Click the app’s tile on
the Start screen or search for the app.

To Search for an App: On the Start screen,
start typing the app's name, Or, point to

the top right corner of the screen and click
Search on the Charms bar.

To View All Installed Apps: Click the View
Apps button in the bottom left corner of
the screen,

To Close an App: Point to the top of the
screen to make the hand icon appear. Click
and drag the app off the bottom of the
screen.

To Jump to an Open App: Place your
cursor in the upper left corner of the
screen and click the thumbnail that
appears. To view all open apps, move your
cursor from the corner down the left edge.

To View App Commands: Right-click
while inside the app. A horizontal bar with
options for the app appears at the bottom
of the screen.

To Install an App: install apps from the
Windows Store, from media such as DVDs,
or download them from the internet.

and click Uninstall on the bottom bar.

To View Multiple Apps at Once: Open ail
desired apps. From within one app, place
your cursor in the upper left corner of
the screen. Click the thumbnail of another
app and drag it down onto the left or right
edge of the screen. Note that only high
resolution displays will show more than
two apps at once.

Custom@uide

Interactive Learning

Keyboard Shortcuts

Start Screen & Charms

Start screen or
jump to previous
app from Start
Screen

Charms bar
Sharing pane
Settings pane
Devices pane
Search Pane
Search within app
Search files

Search settings
and control panels

Jump to last app

Basic Commands
Lock computer
Print

File Explorer

Presentation
mode

Move app one
display to the left

Move app one
display to the right

Snap app left
Snap app right
Quick Link menu
Run dialog box
Close app

Stop or Close
current task

Desktop Shortcuts
Desktop

Maximize
Minimize/Restore

Switch between
apps
Minimize all

Show/Hide
Preview pane

~CrrL+P

oy

&+C
A+H
fy+l
&+K
+S
a+Q
Ay +F
&y +W

&Y+ Tas

A+l

&y+E
R+P

&y + PcUp
& + PeDnN

e
+o

B+X

& +R

ALT +F4
Esc

&+D
B+ 1
L+l
By+ Tas

&+ M
AT+ P
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Desktop ' - CharmsBar ,

The Desktop is familiar from previous versions of Windows.
Desktop applications like Microsoft Office, File Explorer, and
the Control Panel run here. Use the same keystroke shortcuts,
corner hotspots, and Charms bar you use in the Start screen
to navigate the desktop.

+ To Use the Desktop: From the Start screen, click the
Desktop tile.

« To Open a Program: Click the Start button, click the View
Apps button, and select a program. :

+ To Create a Desktop Shortcut: Click the Start button,
click the View Apps button, right-click the program, and
select Open File Location from the bottom bar. Right-click
the program icon, click Send to, and then select Desktop
(create shortcut). Note that this can not be done for built-
in apps such as Weather, Calendar, or Xbox Music.

+ To Peek at Open Windows: Point to a program icon on the
taskbar. Point at the resulting thumbnail preview to peek at
the window.

« To Minimize All Other Windows: Click the title bar of the
window that you would like to stay open and quickly drag it
from side to side. All other open windows will minimize.

+ To Compare Windows Side by Side: Click and drag a
window's title bar to the right side of the screen, and drag
the other window to the left side of the screen.

+ To Maximize an Open Window: Click and drag the window
to the top of the screen. Or, click the Maximize/Restore
button in the upper right corner of the title bar.

+ To Switch Between Windows: Click the program icon on
the task bar for the window that you would like to view

+ To Access the Control Panel: Right click the Start button
and select Controi Panel. .

- To Pin a Program to the Taskbar: Open the program you
want to pin, right-click the program icon on the taskbar,
and select Pin this program to task bar.

Window

Desktop
Shortcuts ™

Start Button

Program Icons Task Bar

Settings and Personalization

+ To Personalize your PC: Point to the upper or lower
right corner of the screen, click the Settings button
on the Charms bar, and select either Personalize or
Personalization. Note that the personalization options are
different depending on whether you are in the Start screen
or the traditional Desktop.

« To Change Other PC Settings: Point to the upper or lower
right corner of the screen, click the Settings button on the
Charms bar, and select Change PC Settings.

- To Change Settings of Apps: Open the app. Point to the
upper or lower right corner of the screen and click the
Settings button on the Charms bar. App specific settings
are displayed, such as changing preferences, finding help,

and adding accounts.

The Charms bar helps you quickly do the things you do most
often. What you can do with buttons on the Charms bar
changes, depending on if you're on the Desktop, the Start
screen, or are using an app.

+ Search: Click to search for anything on your computer.
Search for a specific type of file, or search the entire
computer.

+ Share: Click to share things with other people—such as
photos, documents, or links—without leaving the app.

- Start: Click to jump to the Start screen. If the Start screen is
already displayed, return to the last app you were using, or
switch to the traditional Desktop view.

+ Devices: Click to use any device that's connected to your
computer. For example, to print a file, to import images from
a camera, or to manage a wireless device.

+ Settings: Change settings, find help, and get info for
your PC and apps here. Also find the most common PC
settings: volume, brightness, notifications, power, network
connection, and keyboard. Access additional settings such as
personalization, users, notifications, ease of access, privacy,
and much more by dlicking Change PC Settings.

+ To Search: Point to the upper or lower right corner of the
screen and click the Search button on the Charms bar. Enter|
the search term and press Enter. Or, just start typing while
on the Start screen.

+ To Filter Results: Select Evérywhere, Settings, Files, Web
Images, or Web Videos from the drop down menu.

+ To Get Help: Point to the upper or lower right corner of the
screen and click the Search button on the Charms bar, then
type Help, and click Help and Support.

Maintenance

+ To Manage Open Apps: Point to the upper left corner until
a thumnail appears, then move the mouse down. To close an
app, right-click an app’s thumbnail and select Close.

+ To Refresh your PC: Point to the upper or lower right
corner of the screen and click the Settings button on the
Charms bar. Click Change PC Settings, click the Update
and Recovery category and then select Recovery, Click Get
started under the “Refresh your PC without affecting your
flles” heading. This is only available to system administrators.

+ To Shut Down your Computer: Windows 8 goes into
sleep mode when a laptop is closed, or the power button is
pressed on a tablet. To turn your PC completely off, point to
the upper or lower right corner of the screen and click the
Settings button on the Charms bar. Then click Power and
select Shut down. Or, right-click the Start button and select
Shut down or sign out.

+ Windows Defender: This free anti-virus program protects
the computer from downloading viruses and other malware.

Custom@uide
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Microsoft®

Windows 7

Quick Reference Card
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- Windaws: Explarer " Keystroke shortcuts -
Address bar Title bar
Displays the location of the ~ Click and drag to General
folder that is currently open.  move the window. Start menu <.':>
Toolbar
My Computer <R¥> + <E>

Displays buttons

and menus for &y Search box Create new folder ~ <Ctrt> + <Shift>
common 1. ® | Enter keywords to + <N>
— commands. search the folder.
5 Zoom <8¥> + <+>
“ Navigation Pane = [| » 0w .
pmv%es quick % Recen s - Connect to projector <&¥> + <P>
navigation to % Uteaces .
- f0|d6%‘5 and files. l’,:«m Coymantwmum FIIp 3D <:..> + <Tab>
B Browse to favorite S :
locations, libraries, % v i Window management
g‘;r:]‘:)%;zgp:hd e A s Peek at the desktop ~<A¥> + <Space>
| network. e Computer m Show/Hide desktop  <&¥> + <D>
[L - @ Hetwox Percuns Minimize all windows <&¥> + <M>
Chpantherom St 2 shaved ——4  Details pane Minimize other <:.'> +<Home>
IPEG (map Dt Likar 11471008 1:59 Pha Displays details windows
about selected files.
Maximize <q¥> + <t

To Search for a File or Program on the

X * To Change How Items are Displayed:
Computer: Click the Start button, or press <#g'>,

- <q¥> + <l
Click the [ 3]+ Change your view button list arrow v g

Minimize/Restore

?;sdultt)"sp:r: giesy"l”:rg(;‘i’; ttrr‘]‘: TLZ;’L program. Search on the toolbar and select a view. Dock to left <>+ <>
Pey Lo ¢ To Change Window Layout: Click the Dock to right 82> + <>
* To Search for a File in a Folder or . Organize button on the toolbar, point to Layout, and . . )
- Library: Open the folder or library you want to select a layout option. Jump to left monitor  <a®> + <Shift>
[ search. Click the Search box in the upper right i ) + <>
P corner of the window and enter keyword(s) for the * To Create a Folder: Click the New Folder ) ) . .
s file you want to find. button on the toolbar. Type a name for the foider and | Jump to right monitor <&> + <Shift>
ress <Enter>. + <>
e ¢ To Add a Search Filter: After entering P g .
b keywords in the Search box, select a filterfromthe ~ ® To Use the Address Bar to Navigate: Show/Hide <Alt> + <P>
2 Click a location on the Address bar to go to view itin | Preview Pane

list that appears.

To Add a Folder to a Library: Open the

the window. Click a location's list arrow to view and
open subfoiders within the location.

Bring all gadgets
to the front

<R¥> + <G>

library and click the locations link. Click the Add

button. Select the folder and click include foider. « To Preview a File: Click the 3! Preview Pane Taskb
i « To Create a New Library: Open Computer button on the toolbar or press <Alt> +<P>. Select askbar
y fil iew. ; ]
and select Libraries in the Navigation pane. Click the reyo wan.t to preview , ) Cycle through icons ~ <ag'> + <T>
the New fibrary button on the toolbar. Enteraname ~ ® To View a File or Folder’s Properties: Open new instance  <Shift> + click

Select the file or folder and view properties in the
Details pane.

for the library press <Enter>. Double-click the library
and select the folders you want to include.

Launch program <4¥> + <1-9>
(# corresponds to pin order)

Windows Taskbar

Window preview:

@ Bing - Window: b
et _ . ] Fointtothe program g5y pesktop button:

icon on the taskbar. Point or click here to

Click a preview make open windows
thumbnail to view invisible.

the window.

n MSN.com - Windows Internet Ex..

3020M |
10/16/2009

S i D

|
Notification area: The Action Center, clock, and
other system icons are located here.

Start button:
Opens the Start menu.

Program icon: Click to open the program.
Rearrange icons by clicking and dragging.
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Aero Peek makes open
windows invisible so you
can view the gadgets and
icons on the desktop.

37 W on

¢ To See Through Windows with Aero Peek: Point to the Show
Desktop button on the right edge of the taskbar or press <mg'> + <Space>.

To View Open Windows with Aero Peek: Point to the program
icon on the taskbar that contains the file or window you want to view. Click the
thumbnail preview to view the window.

* To Minimize Other Windows with Aero Shake: Ciick and drag a
window's title bar quickly from side to side. Or, press <&d> + <Home>.

To Compare Windows Side by Side with Aero Snap: Click and
drag a window's itle bar to the right side of the screen, and drag the other
window to the left side of the screen. Or, press <&g'> +<—> and

B> +<e>.

¢ To Maximize an Open Window with Aero Snap: Click and drag
the window's title bar to the top of the screen or, drag the bottom border of the
window down to the taskbar. Or, press <#g> +<T>.

¢ To Flip through Windows with Flip 3D: Press <&%> + <Tab>!
continue to hold down the <Ag'> key while pressing <Tab> to scroll through
the open windows.

¢ To Personalize Windows 7 Appearance and Sounds:
Right-click the desktop and select Personalize. The Personalization window
appears. Click the appropriate links to personalize these settings:

¢ Themes - Change menus, icons, backgrounds and sounds all at once.

e Desktop Background - Choose built-in colors and pictures, or use your own.
Select more than one picture to start a slide show.

» Window Color - Change window color and transparency.

¢ Sounds - Change which sounds play when you perform different tasks.

¢ Screen Savers - Adjust what it displays and when it appears.

» Desktop Icons - Add icons to the desktop, such as Computer and Network.

¢ Mouse Pointers — Change how the pointer looks and acts, reverse buttons.

‘Maintenance

» To Defragment your Hard Disk: Open the Computer window (click
the Start button and select Computer). Right-click the disk you want to
defragment and select Properties from the contextual menu. Click the Tools
tab and click the Defragment now button.

¢ To Use Disk Cleanup to Free Space on Your Hard Drive:
Open the Computer window (click the Start button and select Computer),
right-click the hard disk, select Properties from the contextual menu and click
the Disk Cleanup button.

« To Uninstall a Program: Click the Start button and select Control
Panel. Click the Uninstall a program link under Programs. Select the
program you wish to uninstall from your computer, and click the Uninstall
button on the toolbar.

8 ¢« To Remove an Item from the Jump List: View the program jump

Jump Lists

Pinned R
items at the top of —| Select software and drivers HP P..
the list are pinned to @ Product reviews and prices, softw...
the program’s Frequent -- - - - -

jump list. ¥ MsN.com
HP Download/Instailation t-'The Frequent

® Bing section displays
BY Weicome to Windows 7 files or pages that
Tasks - - have been

€5 Infrivate frequently used.
_* NewTab

& Intemet Explorer
o Unpin this program from taskbar

Right-click an icon

i ; ...to view the jump list
on the taskbar... ﬁ

IRt = for the program.

Jump Lists are quick shortcuts to files and commands that a program uses
frequently. The items that appear in a jump list change according to the
program selected. For example, Intemet Explorer displays frequently visited
pages, Microsoft Word displays frequently opened documents.

» To View a Jump List: Right-click an icon on the Windows 7 taskbar. Or
click the list arrow next to a program icon in the Start menu.

* To Pin a Program to the Taskbar: Open the program you want to -
pin, right-click the program icon on the taskbar and select Pin this program
to taskbar from the jump list.

¢ To Pin an ltem to the Jump List: View the program jump list. Right-
click the item you want to pin and select Pin to this list. Or, point o an item

on the jump list and click the (=2 Pin to this list button.

list. Right-click an item that appears in the jump fist and select Remove from
this list from the contextual menu.

» To Add Gadgets to the Desktop: Right-click the deskiop and select
Gadgets from the contextual menu. Double-click the gadget you want to add
to the desktop.

 To View Gadgets: Press <ag> +<G>. The gadgets on your desktop
appear on top of the windows that are open.

* To Remove a Gadget from the Desktop: Point to a gadget and
click the Close button that appears. #

To Download New Gadgets: Right-click the desktop and select
Gadgets from the contextual menu. Click the Get more gadgets online link
at the bottom of the window, click the Desktop gadgets tab, and click the
Download button for the gadget you want to add.

¢ To View a Gadget's Options: Point at the gadget, then click the
Options button to view and change settings for that gadget.

* To Join a Homegroup: Before you begin, make sure you have the
homegroup password. Click the Start button and select Control Panel. Click
the Network and Internet link. Click the HomeGroup link and click Join
Now. Complete the wizard and enter the homegroup password as prompted.

* To Create a Homegroup: Click the Start button and select Control
Panel. Click the Network and Internet link. Click the HomeGroup link and
click Create a homegroup. Complete the wizard to create the homegroup.

Learn on

C ustom “‘:.”.‘.U , d © _Customizable Computer Training
=

© 2009 CustomGuide

Demand Vv Courseware

¥ Online Learning v Skills Assessments

www.customguide.com | Phone 888.903.2432




-
P

fo—

Microsoft®

Word 2013

Cheat Sheets
The Word 2013 Screen

Insertion
point — ll
Document
window " Horizontal
scroll bar

Quick Access Toolbar Minimize
Tlﬂel bar Window
|
g o ¢ Documentl [Compatibifity Mode] - Word T m o8 x| Close
. button
File tab —— HOME . DNEAT  DESGN  PAGELAYOUT  REFERENCES — MAIINGS  REVEW  VIEW ey Ciy - M
G TR £ .= - o iy S e
5 T [Reavcan asssceor ASBC - Ribbon
e a-voa-me KA PN [N S, Hesdog1 1o
Cligboard & Font o Paragraph 1 Styles o ~
L% v s . s R — Ruler

i
Vertical ———
scroll bar |

b

raczzor:  owouus Tk 80

Status bar

The Fundamentals

o The File tab menu and Backstage view contain commands
for working with a program’s files, such as Open, Save,
Close, New, and Print,

& To Create a New Document; Click the
File tab, select New, select a template
and click the Create button. Or, press
Ctri +N.

¢ To Open a Document: Click the File
tab and select Open, or press
Ctrl+Q.

¢ To Save a Document: Click the

=] Save button on the Quick Access
Toolbar, or press Ctrl + S.

To Save a Document with a Different
Name: Click the File tab, select Save
As and enter a new name for the
document.

* To Preview a Document: Click the File
tab and select Print, or press
Ctrl +P. :

e To Print a Document: Click the File
tab and select Print, or press
Ctrl + P,

¢ To View Advanced Printing Options:
Click the File tab and select Print.
Select from the options under Settings.

« To Undo: Click the. © 7 Undo button
on the Quick Access Toolbar, or press
Cl+Z.

Account

Options

EOE PR e———b——t un
L ]

View buttons

L]

Zoom slider

the text you want to move, drag the text
to a new location, and release the mouse
button.

¢ To Replace Text: Click the Replace
button in the Editing group on the Home
tab. Or, press Ctrl + H.

o To Close a Document; Click the | X |
Close button, or press Ctrl + W,

¢ To Correct a Spelling Error: Right-click
the error and select a correction from the
contextual menu. Or, press F7 to run the
Spell Checker.

¢ To Use the Thesaurus: Right-click the
word you want to look up and select
Synonyms from the contextual menu.
Select a word or select Thesaurus to
search the Thesaurus.

¢ To Minimize the Ribbon: Click the
*+ | Minimize Ribbon button on the
Ribbon. Or, press Ctri + F1. Or, double-
click a tab, Or, right-click a tab and select
Unpin the Ribbon from the contextual
menu.

¢ To Change Program Settings: Click the
File tab and click the Options button.

¢ To Get Help: Press F1 to open the Help
window. Type your question and press
Enter.

Custom@®uide

Interactive Training
Free Cheat Sheets!

Visit: cheatsheets.customguide.com

Keyboard Shortcuts

General

Open a Document Ctri+ O
Create New Ctri+N
Save a Document Ctrl +S
Print a Document Ctrl +P
Close a Document Ctrl + W
Help F1
Navigation:

Up One Screen Page Up
Down One Screen Page Down
Beginning of Line  Home

End of Line End
Beginning of Ctrl + Home
Document

End of Document  Ctrl + End

Open the Go To F5
dialog box

¢ To Move Text with the Mouse: Highlight

§ Editing '

Cut Ctri+ X

Copy ' Ctri+C

Paste Ctrl+V

Undo Ctri+ 2Z

Redo or Repeat Ctri+Y

Formatting

Bold Ctri+B

ltalics Ctrl +1

Underline Ctri+ U

Align Left Ctri+L

Center Ctri* E

Align Right Ctri+R

Justify Ctrl +J

Text Selection

To Select: Do This:

A Word Doubile-click the word

A Sentence Press and hold Ctrl
and click anywhere in
the sentence

Aline Click in the selection
bar next to the line

A Paragraph Triple-click the

' paragraph
Everything Ctrl + A
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Learn by doing, not watching.
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Navigation
¢ To Open the Navigation Pane: Click the Find button in the Editing group on
the Home tab. Or, press Ctrl +F.

 To Search for a Word or Phrase: Click the Search box, type the word or
phrase.

2 Magnifying Glass and select an option from the list. Click the Search
box, enter the information you are searching for, and press Enter,

 To View Search Results: Click Results in the Navigation Pane.
® To View a Document’s Headings: Browse Headings in your document tab.

* To View a Document’s Pages: Browse Pages in your document tab.

* To Apply a Style: Select the text to which you want to apply the style and
select the style you want to use from the Styles Gallery in the Styles group on
the Home tab.

o To Apply a Document Theme: Click the Themes button in the Document
Formatting group on the Design tab of the Ribbon and select a theme,

Styles group on the Home tab.

¢ To Change a Style Set: Look through styles by clicking the ] Change
Styles button in the Styles group on the Home tab and choose the Style Set.

* To Create a Style: Select the text that contains the formatting of the new
style, right-click the text, and click on Styles. Select Create a Style from the
contextual menu and Save Selection as a New Quick Style, enter a name
for the style, and click OK.

¢ To Check Your Styles: Select the text you wish to check. Click the Dialog
Box Launcher in the Styles group on the Home tab of the Ribbon. Click the

@ Style Inspector button in the Styles task pane.

¢ To Format Text: Use the commands in the Font group on the Home tab, or
click the Dialog Box Launcher in the Font group to open the dialog box.

¢ To Copy Formatting with the Format Painter; Select the text with the
formatting you want to copy and click the [ FormatPainter | oot painter
button in the Clipboard group on the Home tab. Then, select the text you
want to apply the copied formatting to.

* To Indent a Paragraph: Click the %= Increase Indent button in the
Paragraph group on the Home tab.

* To Decrease an Indent: Click the L“? Decrease Indent button in the
Paragraph group on the Home tab.

¢ To Create a Bulleted or Numbered List: Select tflle paragraphs you want to

bullet or number and click the := ' Bullets or := 7 Numbering button in the
Paragraph group on the Home tab.

¢ To Change Page Orientation: Click the Page Layout tab on the Ribbon,
click the Orientation button in the Page Setup group, and select an option
from the list,

* To Insert a Header or Footer: Click the Insert tab on the Ribbon and click
the Header or Footer button in the Header & Footer group.

¢ To Insert a Manual Page Break: Click the Insert tab on the Ribbon and click

the Page Break button in the Pages group.

Editing

® To Cut or Copy Text: Select the text you want to cut or copy and click the

%] Gutor T Copy” Copy butten in the Clipboard group on the Home tab.

® To Paste Text: Place the insertion point where you want to paste and click
the Paste button in the Clipboard group on the Home tab.

* To Preview an ltem Before Pasting: Place the insertion point where you
want to paste, click the Paste button list arrow in the Clipboard group on the
Home tab, and hold your mouse over the option you'd like to preview.

® ToInserta Comment: Select the text where you want to insert a comment
and click the Review tab on the Ribbon, Click the New Comment button in
the Comments group. Type a comment, then click outside the comment text
box.

¢ To Delete a Comment: Select the comment, click the Review tab on the
Ribbon, and click the Delete Comment button in the Comments group.

Drawing and Graphics

¢ To Insert a Clip Art Graphic: Click the Insert tab on the Ribbon and click the
Online Pictures button in the lllustrations group. Type the name of what
you're looking for in the Office.com Clip Art field and press Enter,

¢ To Insert a Picture: Click the Insert tab on the Ribbon and click the Pictures
button in the lllustrations group. Find and select the picture you want to insert
and click Insert.

* To Insert a Screenshot: Click the Insert tab on the Ribbon and click the
Take a Screenshot button in the lllustrations group. Select an available
window from the list, or select the Screen Clipping option to take a screen
clip.

¢ To Draw a Shape: Click the Insert tab on the Ribbon. Click the Shapes
button in the lllustrations group, and select the shape you want to insert.
Then, click and drag where you want the shape iocated. Hold down the Shift
key while you drag to draw a perfectly proportioned shape or straight line.

¢ To Insert WordArt: Click the Insert tab on the Ribbon, click the WordArt

button in the Text group, and select a design from the WordArt Gallery. Type
your text. If necessary, click the text box and drag it to the desired position.

¢ To Insert SmartArt: Click the Insert tab on the Ribbon, click the SmartArt
button in the tllustrations group, select a layout, and click OK.

¢ To Adjust Text Wrapping: Double-click the object, click the Wrap Text
button in the Amange group on the Page Layout tab, and select an option
from the list.

* To Resize an Object: Click the object to select i, click and drag one of its
sizing handles { 54, and release the mouse button when the object reaches
the desired size. Hold down the Shift key while dragging to maintain the
object’s proportions while resizing it.

* To Format an Object: Double-click the object and use the commands located
on the Format tab,

¢ To Delete an Object: Select the object and press the Delete key

* To Insert a Table: Click the Insert tab on the Ribbon, click the Table button
in the Tables group, and select Insert Table from the menu.

¢ To Insert a Column or Row: Click the Layout tab under Table Tools on the
Ribbon and use the commands located in the Rows & Columns group.

* To Delete a Column or Row: Select the column or row you want fo delete,
click the Layout tab under Table Tools on the Ribbon, cfick the Delete
button in the Rows & Columns group, and select an appropriate option from
the menu.

¢ To Adjust Column Width or Row Height: Select the column or row you want
to adjust, click the Layout tab under Table Tools on the Ribbon, and use the
commands located in the Cell Size group.
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Word 2010

Quick Reference Card
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The Word 2010 Screen Keyboard Shortcuts
, Minimi
Quick Access Toolbar Title bar é:‘;g‘éﬁe General )
—l - ] Close Open a Document <Ctrl> + <0>
Bl R PATEEE Dorumand : Mawt Word =SS button | Create New <Ctrl> + <N>
File tab Gl ome | i Pagelaod  Relences Malings  Revaw | Vie . L.
B ¥ comimdn cu oA S M B ECE-E BB NS l"_ﬁmm,“mm P L) Ribbo Save a Document <Ctrl> + <S>
. . : — n .
WA "“’-”:-J'"".“’““,’ el e i Print a Document <Ctrl> + <P>
Ruler | Close a Document <Ctrl> + <W>
Help <F1>
Insertion [l Navigation:
point ™ Up One Screen  <Page Up>
iiHi Down One Screen <Page Down>
i Vertical Beginning of Line <Home>
Document |4 scroll bar .
h il End of Line <End>
window —- Horizontal .
- scroll bar Beginning of <Ctrl> + <Home>
L Document
T N R R End of Document  <Ctri> + <End>

I Openthe GoTo  <F§>
Status bar b:;rtlt%vr: s  Zoomslider dialog box ‘
: X Editing
. ' Cut <Ctrl> + <X>
23 The File tab menu and Backstage view contain commands ¢ To Move Text with the Mouse: Select Copy <Ctrl> + <C>
for working with a program's files, such as Open, Save, the text you want to move, drag the text Paste <Ctrl> + <V>
Close, New, and Print. to a new location, and release the mouse
button. Undo <Ctrl> + <Z>
® To Create a New Document: Clickthe o To Replace Text: Click the Replace Redo or Repeat <Ctrl> + <Y>
ﬂ_____ File tab, click the New tab, and click the button in the Editing group on the Home
save Create button. Or, press <Ctrl> +<N>, tab. Or, press <Ctri> + <H>, Formattin g
B saveas ' & To Open a Document: Click the File tab e To Close a Document: Click the B8 | Boid <Ctrl> + <B>
&5 Open 32‘:;2052;?”" button, or press Close button, or press <Ctr> + <W>. ltalics <Ctri> + <i>
s . ' o * To Correct a Spelling Error: Right-click .
G ao=e o To Save a Document: Click the & the error and select a correction from the Ur.1der||ne <Ctri> + <U>
Save button on the Quick Access contextual menu. Or, press <F7> to run Align Left <Ctrl> + <L>
i Toolbar, or press <Ctri> + <S>, the Spell Checker. Center <Ctrl> + <E>
R . -
ecent i ® To Save a Document with a Different ~ ® To Use the Thesaurus: Right-clickthe | ajign Right <Ctrl> + <R>
New Name: Click the File tab, click the Save ~ word you want to look up and select Justi <Ctrl> + <J>
As button, and enter a new name forthe ~ Synonyms from th? contextual menu, ustify tri>+
Print " document. Select a word or select Thesaurus to -
. Text Selection
- 23To Preview a Document: Click the File ~ S82rch the Thesaurus. ’ ) .
save&send " tab and click the Print tab, or press o To Minimize the Ribbon: Clickthe > | T0 Select: Do This:
Help L <Ctr> +<P>, Minimize Ribbon button on the Ribbon. | A Word Double-click the word
' 3 To Print a Document: Click the File tab Or, press <Ctrl> + <F1>, Or, double-click
B adains~- | and click the Print tab, or press <Ctri>+  atab. Or, right-click a tab and select A Sentence :rzzscs“;? 2: Ok:,:r(: ?;l;e
: . <Py, Minimize the Ribbon from the contextual W
i) Options \ ) o 3 sentence
| 23 To View Advanced Printing Options: menu. .
& e Click the File tab and click the Printtab. o 1 Change Program Settings: Click the | A Line Click in the selection bar
Select from the options under Settings. File tab and click the Options button. next o the line
e To Undo: Click the " Undo bution on » To Get Help: Press <F1> to open the A Paragraph  Triple-click the paragraph
the Quick Access Toolbar, or press Help window. Type your question and Everything  <Ctrl> + <A>

<Ctrl> + <2>,

press <Enter>,
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Navigation

Editing

&3 To Open the Navigation Pane: Click the Find button in the Editing group on
the Home tab. Or, press <Ctrl> + <F>,

23 To Search for a Word or Phrase: Click the Search box, type the word or
phrase, and press <Enter>.

23 To Search for Graphics, Tables, Equations, or Comments: Click the
Magnifying Glass and select an option from the list. Click the Search box,
enter the information you are searching for, and press <Enter>,

83 To View Search Results: Click the .= - Browse the results from your
current search tab of the Navigation Pane.

23 To View a Document’s Headings: Click the '.3_ Browse the headings in
your document tab.

23 To View a Document's Pages: Click the ! ¥ Browse the pages in your
document tab.

Styles

¢ To Apply a Style: Select the text fo which you want to apply the style and
select the style you want to use from the Styles Gallery in the Styles group on
the Home tab.

¢ To Apply a Document Theme: Click the Themes button in the Themes
group on the Page Layout tab of the Ribbon and select a theme,

¢ To View All Availabie Styles: Click the Dialog Box Launcher in the Styles
group on the Home tab.

* To Change a Style Set: Click the Change Styles button in the Styles group
on the Home tab and select Style Set from the menu. Select the Style Set
you wish to use.

* To Create a Style: Select the text that contains the formatting of the new
style, right-click the text, and select Styles from the contextual menu. Select
Save Selection as a New Quick Style from the contextual menu, enter a
name for the style, and click OK.

e To Check Your Styles: Select the text you wish to check. Click the Dialog
Box Launcher in the Styles group on the Home tab of the Ribbon. Click the
Style Inspector bution in the Styles task pane.

Formatting

¢ To Format Text: Use the commands in the Font group on the Home tab, or
click the Dialog Box Launcher in the Font group to open the Font dialog box.

¢ To Copy Formatting with the Format Painter: Select the text with the
formatting you want to copy and click the "¢ Format Painter button in the
Clipboard group on the Home tab. Then, select the text you want to apply the
copied formatting to.

® To Indent a Paragraph: Click the ¥ Increase Indent bution in the
Paragraph group on the Home tab.

® To Decrease an Indent: Click the k. Decrease Indent button in the
Paragraph group on the Home tab.

bullet or number and click the & Bullets or Numbering button in the
Paragraph group on the Home tab

* To Change Page Orientation: Click the Page Layout tab on the Ribbon,
click the Orientation button in the Page Setup group, and select an option
from the list.

* To Insert a Header or Footer: Click the Insert tab on the Ribbon and click
the Header or Footer button in the Header & Footer group.

¢ To Insert a Manual Page Break: Click the Insert tab on the Ribbon and click
the Page Break button in the Pages group.

U To Cutor Copy Text: Select the text you want to cut or copy and click the
" Cutor:® W Copy button in the Clipboard group on the Home tab.

 To Paste Text: Place the insertion point where you want to paste and click
the Paste button in the Clipboard group on the Home tab.

28 To Preview an Item Before Pasting: Place the insertion point where you
want to paste, click the Paste button list arrow in the Clipboard group on the
Home tab, and select a preview option to view the item.

¢ To Insert a Comment: Select the text where you want to insert a comment
and click the Review tab on the Ribbon. Click the New Comment button in
the Comments group. Type a comment, then click outside the comment text
box.

¢ To Delete a Comment: Select the comment, click the Review tab on the
Ribbon, and click the Delete Comment button in the Comments group.

Drawing and Graphics

¢ To Insert a Clip Art Graphic: Click the Insert tab on the Ribbon and click the
Clip Art button in the lllustrations group. Type the name of what you're
looking for in the “Search for” box and press <Enter>,

¢ ToInsert a Picture: Click the Insert tab on the Ribbon and click the Picture
button in the Mustrations group. Find and select the picture you want to insert
and click Insert.

23 To Insert a Screenshot: Click the Insert tab on the Ribbon and click the
Screenshot button in the lllustrations group. Select an available window from
the list, or select the Screen Clipping option to take a screen clip.

® To Draw a Shape: Click the Insert tab on the Ribbon, click the Shapes
button in the Shapes group, and select the shape you want to insert. Then,
click where you want to draw the shape and drag until the shape reaches the
desired size. Hold down the <Shift> key while you drag to draw a perfectly
proportioned shape or straight line.
23 To Insert WordArt: Click the Insert tab on the Ribbon, click the WordArt
button in the Text group, and select a design from the WordArt Gallery. Click
the text box and enter your text. If necessary, click the text box and drag it to
the desired position.

¢ To Insert SmartArt: Click the Insert tab on the Ribbon, click the SmartArt
button in the llustrations group, select a layout, and click OK.

® To Adjust Text Wrapping: Double-click the object, click the Wrap Text
button in the Arrange group on the Format tab, and select an option from the
list.

® To Resize an Object. Click the object to select it, click and drag one of its
sizing handles (©), and release the mouse button when the object reaches
the desired size. Hold down the <Shift> key while dragging to maintain the
object’s proportions while resizing it.

® To Format an Object: Double-click the object and use the commands located
on the Format tab.

® To Delete an Object: Select the object and press the <Delete> key

o To Insert a Table: Click the Insert tab on the Ribbon, click the Table button
in the Tables group, and select Insert Table from the menu.

¢ ToInsert a Column or Row: Click the Layout tab under Table Tools on the
Ribbon and use the commands located in the Rows & Columns group.

* To Delete a Column or Row: Select the column or row you want to delete,
click the Layout tab under Table Tools on the Ribbon, click the Delete button
in the Rows & Columns group, and select an appropriate option from the
menu.

® To Adjust Column Width or Row Height: Select the column or row you want
to adjust, click the Layout tab under Table Tools on the Ribbon, and use the

commands located in the Cell Size group.

Word Quick Reference © 2011 CustomGuide
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Keyboard Shortcuts

Quick Access Toolbar Title bar General .
Close button Open a Presentation Ctrl + O
r a8 — 1 ] Create New Ctrl+ N
L h OSON  TRANSIIONS  MIMATIONS S saow et vew  Kepac - Save a Presentation Ctrl + S
?;Q ? I:fg i ,; fﬁ.i Gt m?:;g ]—Ribbon Print a Presentation  Ctrl + P
- oors o - m:,.;n AL" e I:u‘ . ’ S Close a Presentation Ctrt + W
Slides ' Insert a New Slide ~ Ctrl+ M
pane. : Help - F
. . r . o
: . Editing
o oo Sicktoaddtite b —— S0 Cut ctrl + X
- } ( Copy Ctrl+C
v - o e Paste Ctri+V
” Undo Ctri+2
Redo or Repeat Ctri+Y
ke O Find Ctri +F
- Status bar Notels and Viewbuttons  Z0om slider Replace Ctrl + H
Comments’ Select All Ctrl+ A

cl

o The File tab menu and Backstage view contain
commands for working with a program's files,
including New, Open, Save, Print and Close.

To Create a New Presentation;
Click the File tab, click New. Or,
press Ctrl +N.

To Insert a New Slide: Click the Home tab
and click New Slide in the Slides group, or
press Gtrl + M.

To Change the Slide Layout: Click the Home
tab, click the Layout button in the Slides
group, and select a layout.

Navigation—Go To:
The Next Slide
The Previous Slide Backspace

Spacebar

Slide Show Delivery
Begin Slide Show F5

To Open a Presentation: Click the o Resume Slide Show  Shift + F5
File tab and click Open, or press Ctrl | * Tq Return a Slide to its Qefault Settings: End Slide Show Esc
+0. Click the Home tab and click the Reset ; .

button in the Slides group. Jump to Slide Slide # +
To Save a Presentation: Click the Enter
I8! save button on the Quick e To Apply a Document Theme: Click the Toggle Screen Black B

Access Toolbar, or press Ctrl + 8.

To Save a Presentation with a
Different Name: Click the File tab,
click Save As, enter a new name for

Design tab on the Ribbon, click the E’ More
button in the Themes group, and select a
theme from the gallery.

To View the Slide Master: Click the View tab

Toggle Screen White W
Pause Show S
Show/Hide Pointer A

the presentation, and click Save. on the Ribbon, click the Slide Master button Change Arrow to Pen  Ctrl + P
To Preview and Print a in the Master Views group, and click the Slide Change Pento Arrow  Ctrl + A
Presentation: Click the File tab and Master. E Bood| E
(0 ik Pri rase Doodles
; click Print, or press Ctrl +P. * To Insert a Header or Footer: Click the Insert
b To Close a Presentation: Click the tab on the Ribbon and click the Header &
File tab and click Close, or press Footer button in the Text group. Select the Formatting
Ctrl +W. option(s) that you want and click Apply or
Account - - To Get Help: Press F1 to open the Apply to All. BOl_d Ctrl + B
b Help window. Type your question and | , 14 Add a Section: Click the Home tabonthe | 't@lics Ctrl +1
Options press Enter. Ribbon, click the Section button in the Slides Align Left Ctrl +L
¢ To Exit PowerPoint: Click the File group, and click Add Section. Center Ctri+E
I tab and click Exit. Justify Ctrl +J

Learn by doing, not watching. © 2014 CustomGuide
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Formattiﬁg , Images, Multimedia, and Objects

To Cutor Copy Text: Select the text you want to cut or copy and click the * ToInsert a Picture: Click the Insert tab on the Ribbon and click the Picture
- 1 o Cut 'Cutor E® Copy button in the Clipboard group on the Home tab. button in the Images group. Find the picture you want to insert and click

| Insert.
: To Paste Text: Place the insertion point where you want {0 paste and dick | |y '\ o1+ crio Art Graphic: Ciick the Insert tab on the Ribbon and cick the
the % Paste button in the Clipboard group on the Home tab. Online Pictures button in the lllustrations group. Type the name of what

o  To Format Selected Text: Use the commands in the Font group on the you're looking for in the Office.com Clip Art field and press Enter.
‘}. Home tab, or click the '™ ; Dialog Box Launcher in the Font group to open * To Insert a Video file: Click the Insert tab on the Ribbon and click the Video
I the Font dialog box. button in the Media group and click Video On My PC. Find the video you want

to insert and click Insert.

¢ Tolnserta Video from the Web: Click the Insert tab on the Ribbon, click the
Video button list arrow in the Media group, and select Online Video. Search
for videos on the web, select your choice, and click Insert.

¢ To Insert an Audio clip: Click the Insert tab on the Ribbon, click the Audio

To Copy Formatting with the Format Painter: Select the text with the

button in the Clipboard group on the Home tab. Then select the text you
want to apply the copied formatting to.

¢ To Change Paragraph Alignment: Select the paragraph(s) and click the button list arrow in the Media group, and select Audio On My PC or Online
bd ropriate alignment button (L_ Align Left, [=! Center, | =  Align Right, or Audio. Find the audio clip that you want to insert and click Insert.
L Justify) in the Paragraph group on the Home tab. * To Draw a Shape: Click the Insert tab on the Ribbon, click the Shapes

button in the lllustrations group, and select the shape you want to insert.
o~ ¢ To Create a Bulleted or Numbered List: Select the paragraphs you want to Then, click where you want to draw the shape and drag until the shape

bullet or number and click the 1= ! Bullets or EJ Numbering button in the reaches the desired size. Hold down the Shift key while you drag to draw a
Paragraph group on the Home tab. perfectly proportioned shape or straight fine.

. To Change Paragraph Line Spacing: Select the paragraph(s) click the ® To Insert SmartArt: Click the Insert tab on the Ribbon and click the
= J Line Spacing button in the Paragraph group on the Home tab, and SmartArt button in the lllustrations group. Select the SmartArt you want to
select an option from the list. insert and click OK.

e o , ) ¢ To Format an Object: Double-click the object and use the commands located
* To Correct a Spelling Error: Right-click the error and select a coection on the Format tab,

from the contextual menu. Or, press F7 to run the Spell Checker. * To Move an Object: Click the object and drag it to a new location. Release

the mouse button when you're finished.
To Resize an Object Click the object to select it, click and drag one of its
sizing handles (Q) and release the mouse button when the object reaches

Nonnal view: This is the default view in the desired size. Hold down the Shift key while dragging to maintain the
L PowerPoint 2013, Normal view includes the object's proportions while resizing it.
o Slide pane and Notes pane. o To Delete an Object: Select the object and press the Delete key.

Transitions and Animation Effects

Outline view: This view focuses on content, | ® To Add a Slide Transition: Navigate to the slide you want to add a transition
You can use this for adjusting text structure or to. Click the Transitions tab on the Ribbon, click the (5] More button i in the
adding a large amount of text, Transition to This Slide group, and select a transition effect.

* To Add an Animation Effect to an Object: Select the object that you want to
animate, click the Animations tab on the Ribbon. Click the DMore button in
the Animation group, and select an animation effect.

Slide Sorter view: Displays all the slides in |« To Copy Animation Effects from One Object to Another: Select the object

i the presentation on one screen. Use Slide with the animation effect you want to copy, click the Animations tab on the
= Sorter view to rearrange the order of slides or Ribbon, and click the Animation Painter button in the Advanced Animation
add transition effects between slides. group. Then, click the object you want to apply the copied animation effect to.
Slide Show Delivery

| Notes Page view: Displays all presentation |y 14 pregent a Slide Show: Click the ' Siide Show button on the status bar,

slides in a print layout with your notes beneath, or press F5.

¢ To Use the Laser Pointer: In Slide Show view, press and hold down the Ctri
key while clicking and holding the left mouse button.

- ! * To Use the Pen: In Slide Show view, press Ctrl + P and then draw on the

} AN SRy Eq Reading View: Similar to Slide Show view, screen. Press Ctrl + A to switch back to the amow pointer. Press E to erase

¢ 2N it displays the presentation in a window with your doodles.

simple controls, making it easy to review. . Io t:\dvance to the Next Slide: Press Spacebar. Or, click the left mouse

utton.

» To Go Back to the Previous Slide: Press Backspace or Page Up.

* To Add Slide Timings: Click the Slide Show tab on the Ribbon and click the
Rehearse Timings button in the Set Up group. Navigate through the
presentation, pausing on each slide for the amount of time you wish to display it
during your show. Click Yes to save your timings.

o To End a Slide Show: Press Esc.

Custom@uade Learn by doing, not watching. ©2014 CustomGuide
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Bl siide Show view: Displays the
presentation as an electronic slide show.
Whenever you deliver a presentation in front of
an audience, Slide Show view is the view to use.
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The PowerPoint 2013 Screen Keyboard Shortcuts
Quick Access Toolbar Title bar General
Close button Open a Presentation  Ctrl + O
®HEHS ¢ G- Presemtationd - PowePamt tw - o x Create New Ctri+N
MOME | BSHT DESON  TAMNITONS  AOMATONS  SLDESIOW  REMEH  VER KayCh - 2] Save a Presentation Ctrl+ S
=4 RO R Eedib D Qa7 A : ,
Lo Ha iy ias £r S{q AW‘E’ el s:’.'i;, ]—Ribbon Print a Presentaton ~ Ctrl + P
N LB A ke AL AT R
P T T Close a Presentation Ctrl + W
Slides ! Insert a New Slide Ctri+ M
preview .
pane . Help F1
: f Editing
; ; ‘ P Slide
o .. Kicktoaddtile b ——FHde Cut Ctri + X
: Click 10 sdd subtitie 1
- | ' ‘ Copy Ctri+C
- b - - - , Paste Ctrl +V
- [ Undo Ctrl+2Z
Redo or Repeat Ctri+Y
SIGE 2 OF1 S NOTET  WECOMMENIS Flnd Ctl’l + F
Repl +
Status bar Notesand  View buttons Zoom slider eplace Ctrl + H
Select All

Comments

The Fundamentals
¢ The File tab menu and Backstage view contain

commands for working with a program's files,
including New, Open, Save, Print and Close.

To Create a New Presentation:
Click the File tab, click New. Or,
press Ctrl +N.

To Open a Presentation: Click the
File tab and click Open, or press Ctrl
+0.

To Save a Presentation: Click the

EJ Save button on the Quick
Access Toolbar, or press Ctrl + 8.

To Save a Presentation with a
Different Name: Click the File tab,
click Save As, enter a new name for
the presentation, and click Save.

To Preview and Print a
Presentation: Click the File tab and
click Print, or press Gtrl +P.

To Close a Presentation: Click the
File tab and click Close, or press
Ctrl +W.

To Get Help: Press F1 to open the
Help window. Type your question and
press Enter.

To Exit PowerPoint: Click the File
tab and click Exit.

Account

Options

Ctri+ A

To Insert a New Slide: Click the Home tab
and click New Slide in the Slides group, or

Navigation—Go To:
The Next Slide
The Previous Slide Backspace

Spacebar

press Ctrl + M.

To Change the Slide Layout: Click the Home
tab, click the Layout button in the Slides
group, and select a layout.

To Return a Slide to its Default Settings:
Click the Home tab and click the Reset
button in the Slides group.

To Apply a Document Theme: Click the
Design tab on the Ribbon, click the BMore
button in the Themes group, and selecta
theme from the gallery.

To View the Slide Master: Click the View tab
on the Ribbon, click the Slide Master button
in the Master Views group, and click the Slide
Master.

To Insert a Header or Footer: Click the Insert

Slide Show Delivery
Begin Slide Show F5

Resume Slide Show  Shift + F5

End Slide Show Esc

Jump to Slide Slide # +
Enter

Toggle ScreenBlack B -
Toggle Screen White W
Pause Show S
Show/Hide Pointer A

tab on the Ribbon and click the Header &
Footer button in the Text group. Select the
option(s) that you want and click Apply or
Apply to All.

To Add a Section: Click the Home tab on the
Ribbon, click the Section button in the Slides
group, and click Add Section.

Custom@uide

Interactive Training

Learn by doing, not watching.

www.customguide.com

Change Arrowto Pen Ctrl + P
Change Pento Arrow Ctrl + A
Erase Doodles E
Formatting
Bold Ctri+B
italics Ctrl +1
Align Left Ctri+L
Center Ctri+E
Justify Ctrl +J

© 2014 CustomGuide
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Formatting |

s To Cut or Copy Text: Select the text you want to cut or copy and cick the
% <t Cut or E2] Copy button in the Clipboard group on the Home tab.

e To Paste Text: Place the insertion point where you want to paste and click
the ' Paste button in the Clipboard group on the Home tab.

To Format Selected Text: Use the commands in the Font group on the

Home tab, or click the ™ &l !Dialog Box Launcher in the Font group to open

the Font dialog box.

¢ To Copy Formatting with the Format Painter; Select the text with the
formatting you want to copy and click the | % [ Format Pinter | Format Painter
button in the Clipboard group on the Home tab. Then, select the text you
want to apply the copied formatting to.

e To Change Paragraph Alignment: Select the paragraph(s) and click the

appropriate alignment button (L 'Allgn Left, =  Center, i = Align Right, or

E Justify) in the Paragraph group on the Home tab.

Paragraph group on the Home tab.

¢ To Change Paragraph Line Spacing: Select the paragraph(s), click the

‘Fj Line Spacing button in the Paragraph group on the Home tab, and
select an option from the list.

* To Correct a Spelling Error: Right-click the error and select a correction
from the contextual menu. Or, press F7 to run the Spelt Checker.

@Nom\al view: This is the default view in
PowerPoint 2013, Nommnal view includes the
Slide pane and Notes pane.

You can use this for adjusting text structure or
adding a large amount of text.

Slide Sorter view: Displays ali the slides in
the presentation on one screen, Use Slide
Sorter view to rearrange the order of slides or
add transition effects between slides.

2| Notes Page view: Displays all presentation
slides in a print layout with your notes beneath.

E@ Reading View: Similar to Slide Show view,
it displays the presentation in a window with
simple controls, making it easy to review.

I siide Show view: Displays the
presentation as an electronic slide show.
Whenever you deliver a presentation in front of
an audience, Slide Show view is the view to use.

‘Images, Multimedia, and Objects

e To Create a Bulleted or Numbered List: Select the paragraphs you want to
bullet or number and click the '_:_L’ Bullets or i= =} Numbering button in the

E@ Outline view: This view focuses on content.

* To Insert a Picture: Click the Insert tab on the Ribbon and click the Picture
button in the Images group. Find the picture you want to insert and click
Insert.

To Insert a Clip Art Graphic: Click the Insert tab on the Ribbon and click the

Online Pictures button in the lllustrations group. Type the name of what

you're looking for in the Office.com Clip Art field and press Enter.

* ToInsert a Video file: Click the Insert tab on the Ribbon and click the Video
button in the Media group and click Video On My PC. Find the video you want
to insert and click Insert.

¢ ToInsert a Video from the Web: Click the Insert tab on the Ribbon, click the
Video button list arrow in the Media group, and select Online Video. Search
for videos on the web, select your choice, and click Insert.

¢ To Insert an Audio clip: Click the insert tab on the Ribbon, click the Audio

button list arrow in the Media group, and select Audio On My PC or Online

Audio. Find the audio clip that you want to insert and click Insert.

To Draw a Shape: Click the Insert tab on the Ribbon, click the Shapes

button in the Illustrations group, and select the shape you want to insert.

Then, click where you want to draw the shape and drag until the shape

reaches the desired size. Hold down the Shift key while you drag to draw a

perfectly proportioned shape or straight line.

¢ ToInsert SmartArt: Click the Insert tab on the Ribbon and click the
SmartArt button in the lltustrations group. Select the SmartArt you want to
insert and click OK.

e To Format an Object: Double-click the object and use the commands located
on the Format tab.

* To Move an Object: Click the object and drag it to a new location. Release

the mouse button when you're finished.

To Resize an Object: Click the object to select it, click and drag one of its

sizing handles (@’J) and release the mouse button when the object reaches
the desired size. Hold down the Shift key while dragging to malntaln the
object's proportions while resizing it.

¢ To Delete an Object: Select the object and press the Delete key.

Transitions and Animation Effects

* To Add a Slide Transition: Navigate to the slide you want to add a transition
to. Click the Transitions tab on the Ribbon, click the D More button in the
Transition to This Slide group, and select a transition effect,

¢ To Add an Animation Effect to an Object: Select the object that you want to
animate, click the Animations tab on the Ribbon. Click the ’EJ’ More button in
the Animation group, and select an animation effect.

* To Copy Animation Effects from One Object to Another: Select the object
with the animation effect you want to copy, click the Animations tab on the
Ribbon, and click the Animation Painter button in the Advanced Animation
group. Then, click the object you want to apply the copied animation effect to.

Slide Show Delivery

* To Present a Slide Show: Click the %! Slide Show button on the status bar,
or press F5.

» To Use the Laser Pointer: in Slide Show view, press and hold down the Ctrl
key while clicking and holding the left mouse button.

* To Use the Pen: In Slide Show view, press Ctrl + P and then draw on the
screen, Press Ctrl + A to switch back to the arrow pointer. Press E to erase
your doodles.

* To Advance to the Next Slide: Press Spacebar. Or, click the left mouse
button.

¢ To Go Back to the Previous Slide: Press Backspace or Page Up.

* To Add Slide Timings: Click the Slide Show tab on the Ribbon and click the
Rehearse Timings button in the Set Up group. Navigate through the
presentation, pausing on each slide for the amount of time you wish to display it
during your show. Click Yes to save your timings.

o To End a Slide Show: Press Esc.
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Training Course Layout/Work-plan

Overview

When good content is matched with an appropriate design, even the most complex documents become
appealing, credible, and easy to read. In fact, studies have shown that using the right design elements
can have a positive impact on how well readers understand the material.

We have designed this planning tool to guide staff through the process of developing training material.
It provides descriptions of each step in the process as well as guidelines for setting our production
timeline. It assumes you will be creating a document of average length (e.g., 4 to 100 pages). The
process and timeline may differ for very short or very long documents.

Once you have developed a document’s basic content, the publication development process generally
proceeds in two stages:

I. The draft stage—all participants have input on all aspects of the project: Planning, Content
Development Draft Layout and a Prehmlnary Review

Il. The final stage—the final layout incorporates the final text and images; the materials are sent to
the printer: Final Layout, Final Review, Printing, and After Printing

Review all of the steps in this document before beginning the process. Some stages—such as content
development and initial design—may overlap, so take all steps into consideration. Careful plannlng and
follow-up help ensure that the process goes as well as possible.

Project Details
Start the production process by providing the basic project information.

Project title:

Project lead (primary contact and decision maker):

Graphics lead (primary graphics contact):

Date: Project Code:

Training Course Layout/Work-plan 1of5
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Publications Development Process

I. Draft Stage

T - Planing
Step 1 Description
Planning It's important to start this process out on the right foot. Begin by having the project lead
meeting arrange a meeting with key project, editorial, and graphics staff to discuss:
e goals and priorities ® dissemination plans e timeline
e audience e translation plans ® budget/printing options
. The project team should bring sample designs if they have a particular style in mind.
i
L :

R e : .. Content Development E o
pt Step 2 Description Est. Date . Staff
b Timeline Due Lead
[ Draft text Author(s) plans and prepares draft text. If multiple Varies
l‘f‘."i authors provide material, the project lead must compile

text.

Word Support person cleans up text per accepted style manual. Varies
& processing

Editing - An editor usually ensures that the document is well lto4d
organized, clear, and cohesive, and that it fulfills readers’ pg/hr
needs. This fresh set of eyes is very helpful to those
involved in creating the document. Editor may provide
L suggestions that the author will need to address, so allow
= sufficient time.

Reviewer Project lead obtains programmatic input from relevant Varies
input reviewers, internally and/or externally.

Medical reviewer ensures that technical content is

o
accurate and up-to-date.
) Cultural reviewer(s) ensures that the content {in
. particular the examples/role plays/case studies)
% ‘ represents, and is acceptable to, the population.

Incorporate | Project lead incorporates reviewer input. If input is Varies
reviewer substantial, project lead may want to work with the editor
b input to incorporate changes.

i Training Materials Production Workplan 20f5
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Proofreading

Prior to finalizing text, project lead arranges for proofing
by a designated proofreader. Using someone unfamiliar
with the document is usually best.

5 pg/hr

. " 'Draft Layout and Preliminary Review =~ :

Step 3

Date

Staff

size, number of colors, binding, etc.

Description Est.
Timeline Due Lead
Preliminary | Graphics lead drafts one or more designs for the team to 5 days
design review. The project lead provides graphics staff with the
concepts draft text and any images or supporting graphics.
Brief Graphics and project leads review the preliminary designs 3/4to
meeting and discuss refinements if needed. The writer is often at 1-hour
- these meetings. Everyone is clear on the time the printer meetin
needs to complete the project. &
Photo If needed, the graphics team searches for new photos or Varies
selection, creates illustrations. Project lead must obtain permission
illustration for using proprietary images.
Initial layout | Graphics team flows in the initial text and places the 3 pg/hr
graphic elements.
Team review | The project team may review and comment on all design 3 days
of designs aspects and consider how the text reads in layout form.
and initial We recommend having all relevant team members and
layout ‘reviewers provide input at this time.
Discussion Project lead and graphics staff should meet to discuss 1-hour
refinements. meeting
Revisions If text changes are needed, project lead consults with ---
graphics to determine how changes should be
incorporated (for example, into a new Word file vs.
existing design files).
if significant layout changes are needed, team must return
to the “Preliminary Design Concepts” stage.
Finalize Project lead and graphics staff finalize printing ---
specs specifications. This is the “last call” for decisions about the

Training Materials Production Workplan
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Il. Final Stage

L% Final Layout and Final Review i . .

Step 1 Description Est. Date Staff
Timeline Due Lead
Text Project lead finalizes content. He or she has incorporated Varies
finalized into the “Final”:
o All team input.
e All sections and images.
A designated proofreader has proofread the Word file.
Design The project lead gives final text to the graphics lead in 1to5
refinement | electronic form. This aiso is the “last call” for images. pg/hr
and layout
of final text
Final team Project lead (and relevant staff if needed) confirms that Varies.
review the final version is acceptable. Only typos can be corrected | Average:
at this time. 3 days
Final Project lead goes through final revisions. Only minor 1 day
revisions changes, if any, can be made at this point. Significant
revisions will result in serious delays.

Step 2

Est. Date

Staff

Description
Timeline Due Lead
Files preparation | Graphics staff packages files for printer (after 1 day

for printer

adjusting resolution of images, performing final color
corrections, etc.).

Printer proofs/

blue lines

Graphics staff and project lead review proofs/blue
lines from printer.

Press check

Press check by graphics staff or project lead is
recommended for most jobs.

The printing process
takes approx. 10
working days. Printer
establishes schedule.

Training Materials Production Workplan
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" AfterPrinting -+

Step 3

Description

Est.
Timeline

Date
Due

Staff
Lead

Boxes arrive
from printer

Project lead ensures that a plan is in place for moving
boxes to an acceptable storage place; or has a plan for
distributing the materials.

Incorporate If the original Word file might be used for other

changes into purposes, the project lead ensures the incorporation

Word file of changes made during final layout and blueline
review.

Celebration! Be sure to take time to celebrate your

accomplishment!

Training Materials Production Workplan 50f5




Ramasekiwa Reuben Tshokwe

————— ]
From: Mobe Paul Radebe
Sent: Friday, November 11, 2016 10:51 AM
To: John Skhosana; Ramasekiwa Reuben Tshokwe
Subject: ICROP - Funded from surplus
Attachments: Projects (Surplus) (5).xIsx
Dear Mr Skhosana,

Attached is the spreadsheet that confirms that CROP is funded from retained surplus. The process for transacting on
surplus is that SCM will request Budget Planning to relax budgetary controls in order to allow overspending on the
ICROP project.

Thanks



From:

To:

cC:

Date:
Subject:
Attachments:

Dear Pen,

Kindly receive the attached ICROP budget funded from retained surplus.

Thanks

Mobe Radebe
Penelope Mdlankomo
Sonwabo Koliti
2016/06/17 12:09 PM
ICROP budget

ICROP 1.XLS
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Motshidisi Dina Mogari
Tsakeriwa Chauke

From:

s::r: Tuesday, December 20, 2016 8:03 PM

To: John Skhosana; Kuduky Ejiot Mowa; Petrus Mabula; Motshidisi Dina Mogari

Cc Themba Matlou; Itumeleng Matthews Sedite; Godfrey Twala; Mulalo Lorraine
Thovhakale; Phillipine Kejemiseditse Mahlangu

Subject: ICROP Tender payment process

Good afternoon colleagues

I have just received a payment batch for Azange Consulting amounting to R29,281,872.99 for November 2016
month. Allow me to raise the following issues:

1

2.

4,

If the spending for one month is R29 million this might mean that the branch’s plan is to spend R348 million
in one year and how does this relate to the 3 years contract.

| have since seen that some of the Annexure B confirmation of Icrop services rendered by Azande are not
signed off, in other circumstances there are typed names without signatures. In some cases there are
signatures with no names. 1 do not know whether there are currently delegations to sign off the services
from the regions. Does HO has a specimen for the signatures? | do not know how do the branch verify the
signatures in questions as there are no names linked to this process, may you please assist me in this regard.
Are the special ICROP has a standard negotiated prices of R1,500,000 which inciude value for money
assessments, if so may | be favoured with such a document or are the prices the accepted tender prices per
event? :

Does ICROP community events has a negotiated standard prices @ R223,000 if so may | request a copy of
such a document, :

5. Howdoone reconcile the GRV with Quantity delive \edvvs invoice deliverables in terms of Special ICROPs and
— oy Conf RURTEY E0ERIts ICROP (MafoT eventt and miraT events) e T ' T
" " 6 9.2 of the services contract “The Service Provider’s Invoice must be accompanied by an original monthly

7.

8

statement and a comprehensive progress report and a copy of the Service Provider’s duly signed
confirmation of the completed or rendered deliverables in accordance with the scope and deliverables as
set out herein and the SLA” . May the branch confirm in writing the existence and compliance of this
clause and indicated how It is compiied with.

How do one reconcile the specification or request for a service and the confirmed deliverable. | note that the
specification and quantities indicated to a service provider differs to the service received confirmation. This
Is confusing for me. Are the numbers the same across, If not how are they dealt with. E.g. Enhlazeni event
how do one reconcile the spec and confirmation. Confirmation not even signed. The Lunerburg ward 7 event
has 4000 table cloth for public members, what are these? Are they standard gifts and how are they billed in
the contract.

! have noted that there are 3 Special lcrops that were included In the Invoice which were to be taken th:
- Why were they taken out or why were they Included in the first place
- Arethe services rendered so they can be accrued in the correct period

g, Your urgent feedback in this regard will assist me to urgently finalise the payment batch with me. If you do not
understand my comments do not hesitate to come to my office.




John Skhosana
b R \

From: Dianne Dunkerley

Sent: Monday, 06 March 2017 10:55 AM

To: John Skhosana

Subject: Beneficiary Education for Grants Payments
Dear John,

As discussed, please make the necessary arrangements for Azande to support Western Cape in the following:

Minister is having a stakeholder engagement today, with community members from Khayelitsha, Nyanga,
Gugulethu, Delft, Atlantis, Langa and older persons regarding the payment of social grants frm April 2017. The
venue for the engagement is Cape Sun, as this was booked for a media briefing yesterday, which was then changed

to Pretoria. Using the same venue will prevent fruitless expenditure.

Approximately 300 community members are expected. Taxis are being sourced to transport the community
members. The total cost for the taxis is expected to be approximately R12 000.

Please make the necessary arrangements for this to be done under our existing contract (both the venue and the
transport) so that we can pay the required costs from the budget for ICROP.

Thank you so much
Dianne



) SouthernSun

CAPE SUN

South African Social Security

Afri
South Africa Monday, March 06, 2017

For Event: 3805704.02
South African Soclal Security
Monday, March 06, 2017

Thank you for choosing the Southern Sun Cape Sun to host your event.

The attached contract details your event requirements and we encourage you to peruse the document and sign acceptance
as indicated.

We look forward {o welcoming you and assure you of our utmost attention at all times.

Please do not hesitate to contact myself or our team should you require any further assistance.

Yours Sincerely,

Shameemah Goliath
Bangueting Sales
Southern Sun Cape Sun

ANOTHER TSOGO SUN EXPLRIENCE

Page 1 of 11



f e Monday, 06 March 2017 — i
‘ No Pork or Alcohol

|

Bar Set Up - On 2nd Floor Lobb y Area 1 X Soft Drink Per Person

i Set UE

Set- Up .

Half Moon 25 Pax roundg lables facing one direction

‘ ~—— Head Table for 4 Pax

2 X Trestle Table

| Floor Length Table Cloths

4 X Mineral Water + 4 Glasses re: Head Table

! PA System

[ Podium

, Data Projector

i Screen ( for presentation)

!

e et e - —-;;w———-: —— —‘;;M:_‘—-m-f:e;tér;'—;:’-‘ ,,.,,;J:;,;m‘r:m,.‘;;,:,,,,o,;;,o:;,;:o;;;;“M T b i v 2 s

Customer initials

&) SouthernSun

CAPE SUL N

S Page 3 of 11




€ SouthernSun

CAPE SUN
. - ______ BOOKING AGREEMENT _ T T

between

Southern Sun Hotel Interests {PTY) Limited,
Southern Sun Cape Sun

(Registration No. 1969/001365/07)
(hereinafter referred to interchangeably as "the Company or Southern
and

South African Socia) Security
"the Customer”, whose particulars are as set ou below)

Sun Cape Sun”)

(hereinafter referred to as
Company / Personal Particulars

I identity/Passpor nombe: or S e .
Company registration number |
TeTno. Wy T - - I (o
Faxno. T | Emal |~ e i
Physical address ~ ~
{chosen domicilium citandi et executandi) South Africa !

I o B I e ——
Postal addl’eSS e e e o s o .__A.,v...,w.?
| nt_ —[_C o] . S e {
(';'faa";):gairl‘;‘)""y er South African Social Security !
VAT registralion number o R e T
(if applicable)

Banking Particulars{for refunds - N/A in trlg-casilp_uf__approved credit facilities with Tsogo Sun) - -

Bank SRR B - T T
Branch name - T : e - S
Branch code [ Account type |

Account name S ' f ?—.ﬁ ------ m-—'_q._..... - r.,_- T*»j- ,; —— ...4'

Account number J

——— .

Booking Particulars

Dates 06-MAR-17 to 06-MAR-17 " "~ Times 1As shown on fhe Business Eveni Grder

Type T Booking name  South African Social Securily ™" i
Noof e 5 S Signage e e e e —Jl'
Function space As shown on the Businéss Event Order Accommodation '> Not included ) T
Hote! contract 3805704.02 o A Customer contact E T _—m_i

Payment Schedule
Beposit R BBOBOEG e e e e -
Payments N e+ — |
Balance R 28,980.00 A e e
DB Number T e —— e
(approved credit with SSHI)

..... — N e s j]

Kindly initial all pages of this agreement, signing the last page in full and retum to the company v

$scapesun.reservations @tsogosun.com by 11 March 2017,

Please note that bookings can only be secured

laid out in the propesal and the above payment schedule,

upen return of this agreement

Please note that no cheque payments wilf be accepted directly by the company
{Gheque payment into our bank account will anly be accepted when deposited af least 21 days prior to the arrival date of the booking, to

allow for sufficient lime for the cheque {o clear.)

o the Bus:

Customer Initials

Page 7 of
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ia fax +27 21 423 1861 or emall

, duly completed and signed as well as, proof of payment! as

Event Order are niso subjact to the Terms & Conditions far The Contract



12.

13

15

Customer Initials

In alf evenis contemplated in 9 and 10 above, the Customer agrees
thal the amounts to be charged in terms hereof constilute the
amount of rouwkoop for which the Customer is liable. Should the
agreement have been concluded at a time being less than 60 days
prior to the date of the function, the terms herein set out shall be
final and binding on the Customer and the Customer shall have
waived the right to notice of. variation or cancellation and the lotal
price will be invoiced and shall apply.

Unless otherwige agreed to in writing by the Company, a 50% non-
refundable deposit of the totai price is required within 48 hours of
making the booking in order to confirm the booking. The balance of
the estimated lota! price is required no later than 30 days prior to
the date of the function andior check in into the accommeodation
rooms. The Company reserves the right fo release the venues or
rooms should the payments not be forthtoming on due dates.
Thereafter confirmations wili be subject to aveilability. The
Customer hereby agrees that any amounis heid by Southern Sun
Cape Sun as deposils may be set off by the Company against any
amounts payable in terms of clauses 10 and 11 above.

All requests for billing to a Master Account are strictly subject to
the prior written approval of the General Manager of Soulhern Sun
Cape Sun. The Master Account is the account for which the
Customer is responsible and includes the cost of rooms and
selected meal plan at the rates specified above, the cost of other
fems for which the Customer may subsequently assume the
responsibility for payment and any applicable cancellation or no-
show charges.

Payment by credit card requires a copy of the card, carg number,
CVC code, expiry date and carcholder's signature and subsequent
preseniation of the physical credit card by the cardhoider in
person.  Third parly authorisations are sticlly subject to the
General Manager's prior writien consent and such terms as he may
impose.

The Customer specifically acknowledges and agrees that certain
facilities and/or services and / or goods which may form part of the
function or hospitality package, may be provided by or under the
control of third parties other than the Company or its affiliates or
associated companies and accordingly the Customer agrees 10 the
provision of such facilities and / or services and / of goods by such
third parties.

Neither the Company nor the owners of Southern Sun Cape Sun
property, tha management company, their agents, contractors or
employees shall be liable for any loss. damagess, destmcljon,
injury or death which may be caused to any person {or any minor
dependent of such person) or the assets, Property or any item of
equipment, furniture, stock or the like, brought onto the Hotei
premises by the Customer, guests, invitoes, employees {(or minor
dependents of such persons), howsoever such loss, damage/s,
destruction, injury or death may occur, whether as a result of any
foreseen or unforeseen event or any act or omission on the part of
the Company or the owners of Southern Sun Cape Sun property,
the management company, their agents, contractors or employees
or otherwise. Notwithstanding the aforegoing, the Customer
hereby indemnifies and holds harmiess the Company and the
owners of Southern Sun Cape Sun, and against any suppliers of
any facilities and / or services and goods which may form part of
the function or hospitality package, which may be brought against
any of them relating to the Agreement.

17.

18.

18.

20.

21.

22.

23,

24.

25.

) SouthernSun

CAPE SUN

The Customer acknowledges that the Company reserves the right
to object to the empioyment by the Customer of any person in
connection with any function and that the right of admission shay
be reserved by Southern Sun Cape Sun

fo be exercised ai its sole discretion. Any such persons employed
by the Customer shal be required to sign an indemnity
indemnifying the Company against any damage suffered by such
persons and confirming that they shall abide by the house ules of
Southern Sun Cape Sun before being permitted onlo the premises.

No food or beverage may be brought into the accommodation or
function rooms by the Customer for consumption on the premises,
uniess the prior written consent of Southern Sun Cape Sun has
been obtained.

The Customer shali be fesponsible for any damage caused lo the
rooms or Southern Sun Cape Sun facilities, or the fumishings,
utensiis and equipment therein by any act, default, or neglect of
the Customer or the guests, invitees or the employees of the
Customer, whether such is the Company's property or whether
hired specificatly by the Company for the Customer, and shall pay
o Southern Sun Cape Sun, on demand, the amount required to
make good or remedy such damage.

The Company reserves the right to change the name and location
of the Cuslomer's Previously designated function room without
prior notice.

The provision of standargd operaling equipment and apparel
required by the Customer shall be dependent on availability at no
exira charge.

A certificate signed by the General Manager or Financial Gontroller

of Southern Sun Cape Sun, showing the amount owing by the
Customer at any pne tima and reflecting the amount thereupon as

stated for the purpose of any action (whether by way of provisional
sentence or otherwise) proof of debt on insolvency or any purpose
whatsoever.

The Customer acknowledges and agrees on behalf of alf parscns
to whom accommodation rooms are allocaled and/or reserved in
lerms of this Agreement and for all persons for whom it is
responsible, that the Company's standard terms ang conditions of
residence, as amendeg from time to time, shall at afi fimes and in
all respects continue to apply insofar as such terms and conditions
are not in conflict with the provisions hereof and that they have
agreed 10 be bound thereto. in the event of any such confiict
betwean the standard terms and conditions of residence ang the
terms of this Agreement, the terms hereof shail be deemed to
prevail.

Notwithstanding the amount which may at any time be owing, the
Customer consents in ferms of Section 45 of the Magistrate’s
Court Act (No. 32 of 1944, as amended) 1o the jurisdiction of the

alt times be entitied 1o bring any such action or proceeding in the
High Court. if any action be necessary, the Customer agrees to
pay all costs and disbursements as between altorney and client
and collaction commission,

Any induigence shown o the Customer shall not consfitute a
waiver or novation of the Company's rights.

Any smongments to the Business Event Ortter are also subject to the Terms & Conditions for The Contract

Page 9 of 11
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CAPE SUN

Personal parficutars of non - S.A. Residents
Please note that the beiow mentioned information is required in respect of each guest included in your group rooming list and who 1s a non-south
african resident

¢ Sumame

¢ First Name (Fuli)

¢ Passport Number

¢ Residential Stalus

¢ Residential Address (Street, City, Code and Country)
¢ Home Telephone Number

s Mobile Telephone Number

¢ Office Telephone Number

¢ E-mail Address

The c_ustomer/apmorised representative of the customer, by his/her signature herelo, hereby confirms that he/she is duly authorised, the information
supplied above is true and correct and agrees to ba bound 1o the hotel's terms and conditions set out above as well as o the hotel's standard conditions of
residence.

Customer Hotel
Signature e Signalure e
Fu” hame : J— S — s FU" hame
Capacity o e e Capacity
Date e Date
{Acknowiedging expressly the provisions of
clause 31 of the Terms and Conditions)
Any o to the Busii Event Order sre atso subjoct 1o the Terms & Conditlons for The Contract

Customerinitials
) Page 11 of 11



South African Social Security
South Africa

© Southery Su

CAPE 5
BOOKING QUOTE
Sun Rands/Rate Code REWARD / GRPFO1 Room No, : 9042
User ID SHAMEEMAHG Arriva| : 06/03/17
Company Name South African Social Security Departure : 07/03/17
Folio No/ iny No
No. of Guests ]
Page No t20f2
Group Code 050380_002 Confirmation No. 1324867784
VAT Reg. No. - 4010113001
bale  Tex ﬁ

Southern Sun TY) Limiteq, Company Reg:

nd Strect, Cape Town, 8000, wi

Telephone: 427 21 48g 5100 ; Fax: +27 2: 423 1861
tsogosun‘com



Garth Williams

From: Garth Williams

Sent: 06 March 2017 10:25

To: Linda Denga (Klaas)

Cc: Zukiswa Madolo {ZukiswaM@sassa.gov.za), Zubeida Samuels; Henry De Grass;
Abdool Assim

Subject: Ammendment form to the conference booking for Cape SUN

Tracking: Recipient Delivery Read
Linda Denga {Klaas) Delivered: 2017/03/06 10:25 Read: 2017/03/06 11:12
Zukiswa Madolo Delivered: 2017/03/06 10:25
(ZukiswaM@sassa.gov.23)
Zubeida Samuels Delivered: 2017/03/06 10:25 Read 2017/03/06 11:03
Henry De Grass Delivered: 2017/03/06 10:25
Abdoo! Assim Delivered: 2017,03/06 10:25
Zukiswa Madolo Read: 2017/03/06 10:48

Dear Linda

As per our discussion, | have been instructed by Mr De Grass to secure the Cape SUN for a 150 people. This relates
to the Media Briefing at Cape Sun for 30 people, that was cancelled yesterday and the instruction form Mr Phule to
the region is that a stakeholder engagement will replace the media briefing.

This will happen from 14HOO today and will also be for 150 people. Catering afternoon tea and coffee juice and
water with sandwiches.

Taxis will Transport the stakeholders from the following areas and it was agreed that we will make use of the
accredited service provide { AZANDEY) that deals with this:

14 people per taxi

Khayelitsha =R 1200
Veterans =R 600
Nyanga =R 600
Gugulethu =R 600
Delift =R 850
Atlantis = R1000
Langa =R 600

Kind Regards



TRAVEL BOOKING AMENDMENT/ EXTENTION/ CANCELATION FORM

Travel Management Section write Order Numbers
Flights
Accommodation -
e
Car Rentat n
{Airport parking
e Sassa
Conferenca Venue X L ITHASCAN SCT IR SLGURITY 5L VDY
{ARterhours
Booking changes
Note: Gthicials are w0 allows? 10 ad¢ Phipns e s 20 waAjust te borgsy Loordingcrs qrist vhe thas LGS TRING T
Mark with an “X* where applicabie JamenDMENT  |X | CANCELLATION |
Purpese { Mowvaton fed Mendront o Zanseilation beigw .
Reasorn 1o usiy elarhoyrs of amendments done ]
AURHOAS.
TRAVELLER DETAILS
Surname: Denga lFull Names: Linda
Caliphone number 10 No. ] Coordinators Nama: Linda TeiNo: l %0411
Rank Data of Departure Dats of Return ” LocstionRegion " Coxt Gentre Name
Mark with an "X" whare apphicable
Other services Cancel Conference Cancel Airpot Parking Cancs! Car Hire Cancel the Whole Trip
Cancel Accommodation | Cancel Shuttie Services Cance! Flights Amend Air Travel Amend Conference
Amend other Alr Travel Amend Hotel Amend Parking Amend Car Hire Amend Shuttle Services
AIR BOOKING AMENDED (insert new details)
Dat Flight From To Departure Time Arriva) Time
ACCOMMODATION BOOKING AMENDED (insert new details)
Nama of Hoted " Reservalion no Check In " Check out No of diys
Mark with an X Dinner, Bad & Breakfast | Bed & Breakfay Bea Only Mon Smoking Room Vegitarian {Hazal Kosher
CAR RENTAL BOOKINGS AMENDED (insert new detaits) ' . . )
Car Hire Company - Reservation ino Date: - Pick Up Time From: Location o: Location Car Group | Noof Passangars |
e — -
TRANSFERS / PICKUPS AMENDED (insert new details)
Shuttle Services (Tick) Chauller (Tick)
Shuttle Company _Reservation Kumber  [Date: Pick up Time: Pick up Jocation DRrop off Location No of Passengers
AIRPORT PARKING {insert new details)
Departure Date Return Date Vehicle Mode! Colour Reg Paresry
ess————————
CONFERENCE VENUE (Insert new details) j
Check in date Check out date

AUTHORISATION DETAILS

{ certity that the above information is comect,

that | am familiar with the provisions of the Travel Management Policy and that this booking complies with the applicable Policy.

s

Applicant

Print Name' Linda Denga

lRank: Dept Coord'ﬁ Date 06-03-2017

Signature

t approve and oen_ify thal funds are avaiiabie, that the fravel/ ven;
trip/conference venuve must be processed on the basis of 8 cormect Invaice.

ue/conterence DOGKING 15 M

dance with the T ravel M,

Al Policy T approve that payment vath regard 1 The |

Travel Approval By:

Print N

" O V. Willog ﬁ:lkﬁ(

et

4“..

Date:

Joxly 2ot

Signature

Note: SASSA reserves the right 1o Lbe the service

/
vider of s choice il warranted by the situation.




Goods/Services Voucher
GRV NUMBER:| ]

ORDER NUMBERI—“ ] , ) ~ B
®‘4W\©v"‘7 C:\\\)Q Sn hotel |

DESCRIPTION OF GOODS / SERVICES:

RAME OF SUPPLIER:

[ " |itEm pEscRIPTION QUANTITY | QuanTiry
| DELIVERED | QUTSTANDING
| I\bme, \ SMQ{&W ]

[ I , D

~
! L r\ao‘ % (Project f cost center

fnanager) certify that the goodslsen%c’:;es were supplied for official purposes,
satisfactorily and in accordance with the specificationfterms of reference and thag the

stippieted amount on the GRY is accurate and payable.
e 0|0zt /7

SIGNATURE DATE|
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AZ@NDE

e CONSULTING cc

Contacts:

Tel: 011 80S 0724

Cell: 076 100 9209/ 061 464 8762

Email: magu@azandegroup.co.za / azandegroup@gmail.com

SOUTH AFRICAN SOCIAL SECURITY AGENCY
SASSA HOUSE

501 PRODINSA BUILDING

CNR STEVE BIKO AND PRETORIUS STREETS

Postal Address:
PO BOX 661, Randpark Ridge, 2156

Physical Address:

Unit 11 Washington Business Park

Suttie Road Inside Royal Palm Business Estate
Midrand

1683

ICROP PERIOD March 2017
Item No  [Province Date District Local Municipality |Ward Targeted area
1|Western cape March 28 2017 Metro 1 City Of Cape Town 79,80,91,92,93,94,85,99 Site B, Khayelisha

Total number of Special ICROP conducted by Azande : 1
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CHECK LIST FOR RECEIPT TRANSACTIONS 1
SUPPLIER NAME: AZANDE CONSULTING : ‘
37 03 [7
LY
ORDER : RECEIPT | RC-76304
NUMBER | PO-8316-8 NUMBER
\ Item
no. Description Yes No Comments
Quotation, Order and GRV corresponds to :
4.1 | delivery note X Caf\"(r CACJk
4.2 | Benefit period for contracts . X
43 | Signed GRV
r CSD Registration Report attached
44

e Bank verification succeeded

4.5

e Tax clearance certificate verified

X
X
X
4.6 & valid X
X
A

Date:30-03-2017
4.7 | System receipting date
\_ 4.8 | Registered on Andysis:bbok:teaEnt
Pre AU R ERH Y - L
J N4 (T o Sl 4
Signature ! S
Date: ‘ h
»:‘3 .:"_,4-_-_ t :
COMPILED BY: VERIFIED BY:
NAME: (f\ockS\'\er NAME: @ rﬂHHL )
SIGNATURE: _@’é&—: SIGNATURE: #Af
DATE: RO-O=>" 207 DATE: 21| ‘ 0‘5,90(*7
\ t

Souih African Social Sccurity Agen
Head Off

SASSA House « 501 Prodinsa Building Cnr Bealrix & Pretorius St

) o | puving the right sucial prant, 10 the right peison, . Preloria - Private Bag X55662 Arcadia "_PVG‘O'ia ot
~ at the right time and phice. NJiLO! e Tel +27 12 400 2000 - Fax +27 12400 2
" Www.58558.90}
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Payment Remittance Advice

Mar 31, 2017

The following payment has been remitted.

Document Reference Document Document Document Amount Withheld Discount Amount Paid
Number Date Amount Currency Taken
00114 Mar 17, 2017 8,389,092.99 ZAR

.00 8,389,092.99
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AZ/<{NDE

s a0 CONSU L-TING cc

Reg: 2000/003286/23
Vat Reg: 477 022 1986

Contacts:

Tel: 011 8050724

Cell: 076 100 920% 061 464 B762

Email: maqu@azandegroup.co.za / azandegroup@gmail.com

Tax invoice date: 17 March 2017
Tax invoice No: 00114
CSD Supplier No: MAAA0091364

INVOICE PERIOD - MARCH 2017
THANK YOU FOR AFFORDING US THE OPPORTUNITY TO BE OF SERVICE TO YOU

Postal Address:
PO BOX 661, Randpark Ridge, 2156

Physical Address:

Unit 11 Washington Business Park

Suttie Road Inside Royal Palm Business Estate
Midrand

1683

SOUTH AFRICAN SOCIAL SECURITY AGENCY
SASSA HOUSE

501 PRODINSA BUILDING

CNR STEVE BIKO AND PRETORIUS STREETS

DESCRIPTION Qry Total Price
ICROP ADMINISTRATION FEES ( March)
| @ R923 446.00 PER MONTH) 1 MONTHS R 923 446.00




ICROP PROFESSIONAL FEES ( March) 1 MONTHS
PROJECT MANAGER @ R42 000 P/MONTH R42 000.00
PROJECT COORDINATORS X 9 @ R12 267.50 PIMONTH R110 407.50
ICROP COMMUNITY EVENTS X 6 PROVINCES
X 21 @ R223 000.00 R 48683 000,00
ICROP BENEFICIARIES EDUCATION WESTERN CAPE R 100 000.00
SPECIAL ICROP COMMUNITY EVENTS X 1 PROVINCE
X 1 @ R 1500 000.00 R 1 500 000.00
Sub-total R 7 358 853.50

vat @ 14%

R 1030 239.49




AZ/

Contacts:

Tel: 011 805 0724
Cell: 076 100 9209/ 061 464 8762
Email: maqu@azandegroup.co.za / azandegroup@gmail.com

{NDE

CONSULTING cc

SOUTH AFRICAN SQCIAL SECURITY AGENCY
SASSA HOUSE

501 PRODINSA BUILDING

CNR STEVE BIKO AND PRETORIUS STREETS

ICROP PERIOD March 2017

Postal Address:

PO BOX 661, Randpark Ridge, 2156

Physical Address:

Unit 11 Washington Business Park
Suttie Road Inside Royal Palm Business Estate

Midrand
1683

item No |Province Date |Distriet Local Municipality |Ward Targeted area
1|Uimpopo March 2 2017 MOPAN! TZANEEN 26 TOURS
March 9 2017 Vhembe MUTALE 10 MUKUNUNDE
March 17 2017 MOPANI Letaba 11 Itereleng
Province Date District Local Municipality Ward Targeted area
2|Free state March 9 2017 Mangaung Metro Mangaung 45 Khayelitsha
March 10 2017 Xhariep Kopanong 7 Jagersfontein
March 14 2017 Lejweleputswa Masilonyane 1 Soutpan
March 16 2017 Mangaung Metro Botshabelo 29 Section H1H2H3
Province Date District Local Municipality Ward Targeted area B
3{North West March 03 2017 Dr Kanneth Kaunda Maquassi hills 1 Ext 13 Tswelelang
[March 10 2017 Or Kenneth Kaunda Ventersdorp 33 Tsetse Village




INgaka Modiri Molema

March 11 2017 Ratlou 1 Disaneng (Setlhabaneng)
March 24 2017 Bojanala Mogwase 13 Ledig
Province Date District Local Municipality Ward Targeted area
Gauteng March 16 2017 Sedibeng Vereening 11& 13 Sharpvitle
March 24 2017 Tswane Ga-Rankuwa 1 Winterveldt
Province Date District Local Municipality Ward Targeted area
Western Cape March 24 2017 City Of Cape Town Metro 2 104 Ou Noon
Province Date District Local Municipality Ward Targeted area
Kwa-Zulu-Natal  |March 27 2017 Mzinyathi Umvoti 3 Ntembisweni
March 27 2017 Mzinyathi Umvoti 2 Matimatolo
March 27 2017 Mzinyathi Umvoti & Makhabeleni
March 27 2017 Mzinyathi Umvoti 9 Greytown
March 27 2017 Mzinyathi Umvoti 12 Mabovini
March 27 2017 Mzinyathi Umvoti 13 Umbumba
March 28 2017 Mzinyathi Umvoti 1 Rocksdrift
Total number fal ICR ndu
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South African Soclal Security Agency sassa

[ANNE> T'7 a-eourwwmnormwsmumw HE SERVICE PROVIDER: AZANDE
Ty o

M;D;ETH'LL & BERG
BE}

R OF SRl

d come with 2 coxdless mic's
Bmvummmnm OODSISEAVICES WERS SUPPUED, SATISFACTORY AND 14 LINE WRTH THE SPOCI-ICATIO
el uwmmumuwuaov AND SURNAME OF GM GRASITE ADIAIN: ”
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South African Social Security Agency

SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE

 SERVICES RENDERE . B e —————

NAME OF THE REGION: Eastern Cape

NAME OF DISTRICT: _Serah Besrman

NAME OF LOCAL OFFICE: Willowmore

NAME OF MUNICIPALITY: Dr Beyers Naude
_s;zo NUMBER: 12 and 13

ICROP VENUE: Steyliervilie
|DATE OF EVENT: 18-May-17

SASSA CONTACT PERSON AND CONTACT DETAILS: | | T Gola - 0838435844
SERVICES PROVIDED QUANTITY]ITEM COST [TOTAL COMMENTS

TENT 4]

CHAIRS 539]

[TOLETS 3

|RECTANGULAR TABLES 20

ROUND TABLES 0

TABLE CLOTH 20

WATER 850

GENERATOR 1

TRANSPORT 2] 3 Taxi , and 1 construclion truck
CATERING OFFICIALS. | 30 Lunch packs 50 Broakiasl
CATERING BENEFICIARIES 793!

PASYSTEM _ / \ 1]

THIS SERVES \o n.uznxz/q:z- GOODS/SERVICES WERE SUPPLIED. SATISFACTORY AND INLINE WITH THE SPECIFICATION.

/ \




South African Social Security Agency

ENDERED BY THE BERVICE PROVIDER: AZANDE

P

sassa

EASTERN CAPE

NAME OF DISTRICT: CHRIS HAN! DISTRICT

NAME OF LOCAL OFFICE: LADY FRERE LOCAL OFFICE

NAME OF MUNICIPALITY: EMELAHLENI LOCAL MUNICIPALITY

WARD NUMBER: WARD 2

ICROP VENUE: BENGU VILLAGE

DATE OF EVENT: 23-May-17

SASSA CONTACT PERSON AND CONTACT DETAILS: | JL. Jam Jam 079 489 4914

SERVIGES PROVIDED QUANTITVITEM COST [TOTAL _ |COMMENTS

TENT 3 1x3 poie for event ,1 x 2 pole Services on Wheeis, i small for preparation of food
CHAIRS 650 150 for VIP and 500 for beneficiaries

TOILETS 4 2VIP_and 2 Clients. wilh Tollet papers

RECTANGULAR TABLES 20 Tables to be used for stage and servicas on wheols

ROUND TABLES 15 15% 10 seater Tables for VIP Lunch with decoration

TABLE CLOTH 20 Table cloth for stage and lables for services on whaels

WATER 650 850 X 500mi water bottles

GENERATOR 1 Generator

TRANSPORT 300 300 people wers transported 1o the venue from surounding villages( Quthubeni, Thafeni,
CATERING OFFICIALS 150 Breakfast and Lunch for Officials

CATERING BENEFICIARIES 500 Two Fruit and Lunch for 500 Baneficianies

PA SYSTEM 1 1 PA System with 4 Speakers and 3 Mics

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED. SATISFACTORY AND INLINE WITH THE SPECIFICATION.

NAME AND SURNAME OF LOCAL MANAGER: L. Jam Jam

7
-/

V%~o

SIGNATURE:

2K

DAYE: 02 inue 2017

D o
NAME AND SURNAMEQ GAY GRANTS ADMIN:
SIGNATURE:
DATE: 04\ 0/

NAME AND SURNAME OF DISTRICT MANAGER:

[

SIGNATURE: @&Uﬁ& -

pate: < WO (ZO (1

Ty

WHEN A BIGNATURE IS'ATTACHED ON BEHALF OF THE RELEVANY OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

{NB: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES,




South African Social Security Agency Sassa
EASTERN CAPE
W‘m Mn LOCAL %m.om TeamtoLe
: BUTTERWORTH
[NAME OF MUNICIPALITY: MNGUMA
|WARD NUMBER: .
MGOMANZI Ré T
16-May-17
NOYIKA 047 401 5454/ 071 7726 368
COMMENTS
3 R00dS/Services ware sudoind, satisfactority
goods/services wers Supplied, salisfactorily
ol :] S £00d3/26rvices ware supplied, satisfactorty
RECTANGULAR TABLES 10 10
ROUND TABLES 10
{TABLE CLOTH 20 )
{WATER 400 400
GENERATOR 1
TRANSPORT 10 10
ICATERING OFFICIALS 50 50
CATERING BENEFICIARIES 420 420
PA SYSTEM i




South African Social Security Agency




1 i : sassa
South African Social Secu rity Agency
ANNEXTURE B: CONFIRMATION OF ICROP SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE ™
NAME OF THE REGION: EHMWZ CAPE
NAME OF DISTRICT: ALFRED NZO
NAME OF LOCAL OFFICE: MT FRERE LOCAL OFFICE
NAME OF MUNICIPALITY: UMZIMYUBU LOCAL MUNICIPALITY i
WARD NUMBER: 23
ICROP VENUE: GLEN HOPE
DATE OF EVENT: 25-May-17
SASSA CONTACT PERSON AND CONTACT OETAIL] V. PANGWA 392546250
SERVICES PROVIDED QUANTITY]ITEM COST [TOTAL COMMENTS
TENT 2 R 4.000 R 8.000|Goods were supplied satisfactory
CHAIRS 800 RS R 8.400|Coods were supplied satisfactory
TOILEYS 3] R1,966.67 R 5.900{Goods were supplied satisfactory
RECTANGULAR TABLES 10 R 120 R 1,200{Goods were suppliad satisfactory
ROUND TABLES 10 R 300 R 3,000{Goods were supplied satisfactory
TABLE CLOTH 10 0 0lGoods were supplied salisfactory
GENERATOR 1 R 800 R 800|Good were supplied satisfactory _
TRANSPORT [] 2000 120004 Taxis were requested but 6 panel vans were supplied by Azande :
CATERING OFFICIALS 140 R 62.50 R 8.750|Braakfast for 40 official and lunch for 100 officials and bottied water was supplied satistactory.
CATERING BENEFICIARIES 500 R 80 R 45.0001500 lor tunch, 500 fruit packs and 500 botties of water.
PA SYSTEM, STAGE AND DECOR 3] R3.793.79! R 11,381.37]Goods and Services were rendered satisfaciory.
ENTERTAINMENT GROUPS 1 R 3,500 R 3,500}2 Groups were requasted by only one group showed up and perfamed.
THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INUINE WITH THE SPECIFICATION.
NAME AND SURNAME OF LOCAL MANAGER: .w.\ R Y T v - NAME AND SURNAME OF ADMIN: < - avmu)\U
SIGNATURE: —E SIGNATURE:
DATE: 2. 2y S, oatre: 07/0¢ /207 D
NAME AND %ﬂ OF DISTRICT MANAGER: MSUTWANA N { !
w_mzﬁc%h_r
oare: QL | G120 1'F NN :
[WHEN A SIGNATURE 1§ ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

NB8: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.

[ |







Free state



South African Social Security Agency

&

sassa

ANNEXTURE B: CONFIRMATION OF ICROP SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE

NAME OF THE REGION:

Free State

NAME OF DISTRICT:

Fezile Dabi

NAME OF LOCAL OFFICE:

Kroonstad

NAME OF MUNICIPALITY:

Ngwathe

WARD NUMBER:

11,1213

ICROP VENUE

Tumahole Community Hall

DATE OF EVENT:

26-May-17

SASSA CONTACT PERSON AND CONTACT DETAILS: | |

Nathi Mngomezulu - 072 431 5577

SERVICES PROVIDED

ITEM COST |[TOTAL

g
:
3

COMMENTS

TENT

CHAIRS

TOWLLETS

RECTANGULAR TABLES

ROUND TABLES

TABLE CLOTH

WATER

GENERATOR

TRANSPORT

OQ§OOQ°OO

CATERING OFFICIALS

[ -]
[=]

CATERING BENEFICIARIES

g

PA SYSTEM

0

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION.

NAME AND SURNAME OF GM GRANTS ADMIN: RLY | ey MK

NAME AND SURNAME OF LOCAL MANAGER: £ .5\ . Y \nggsomur g ¢, e
™) =3

SIGNATURE: . \ (<2,
DATE~S———

SIGNATURE: .K.r ok
DATE: Do VN & O

NAME AND SURNANIETOF DISTRICT MANAGER: /N . l T

SIGNATURE: /!

oare: e YWer b8

WHEN A SIGNATURENS ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

NB: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.




South African Social Security Agency sassa

ANNEXTURE B: CONFIRMATION OF ICROP SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE

NAME OF THE REGION: [Free State

NAME OF DISTRICT: [Mangaung Metro

NAME OF LOCAL OFFICE: Botshabelo

NAME OF MUNICIPALITY: Botshabalo

WARD NUMBER: 32

ICROP VENUE: Washesha, Block F

DATE OF EVENT: 18-May-17

SASSA CONTACT PERSON AND CONTACT DETAILS: | —[Seschaba Shabe - 078 883 5418

SERVICES PROVIDED QUANTITYJITEM COST [TOTAL  [COMMENTS

TENT 2|Azande Satisfied

CHAIRS 700|Azande Satisfied

TOWLETS 4]Azande Satisfied

RECTANGULAR TABLES 8/Azande Satisfied

ROUND TABLES 8fAzande Satisfied

TABLE CLOTH 16|Azande Salisfied

WATER 700jAzande Satisfied

GENERATOR 1]Azande Satisfied

TRANSPORT 0fAzande NA

CATERING OFFICIALS 100|Azande Satisfied

CATERING BENEFICIARIES 600|Azande Satisfed

PA SYSTEM 1]Azande Satisfied

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION.

loe NAME AND QURNAMEGF G GRANTS AoMin: ST T beeo® . Moy ek

iGNATURE: -1 WA maz&c?/nv\rbl

DATE: S-S - RT3 pATE_OATZSG, 20\

NAME AND SURNAME OF Dmsn* MANAGER:

SIGNATURE: (YO

DATE: OS] 06| 20177,

WHEN A SIGNATURE IS ATTACHED ON'BEHALF OF THE RELEVANT OFFICIAL , FULL NANE OF THE OFFICIAL ATTACTENG THE SIGNATURE MUST BE WRITTER

E" NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.
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South African Social Security Agency

ANNEXTURE B: CONFIRMATION OF IROP SERVICES RENDERED BY THE SERVICE PROVIDER: AZAND

NAME OF THE REGION: |Gauteng
NAME OF DISTRICT: |West Rand

NAME OF LOCAL OFFICE: Randfontein/Bekkersdgl

NAME OF MUNICIPALITY: Rand West Chy

WARD NUMBER: 29

ICROP VENUE: Holomisa Sport Ground

DATE OF EVENT: 2017705719

SASSA CONTACT PERSON AND CONTACT DETAILS: [Nozizwe BF (011)278-9273

SERVICES PROVIDED QUANTITY[ITEM COST [TOTAL COMMENTS

TENT 1

CHAIRS 200

TOILETS 3

RECTANGULAR TABLES 10

ROUND TABLES 0

TABLE CLOTH 10

WATER 200

GENERATOR 1

TRANSPORT 0 0

CATERING OFFICIALS 50

CATERING BENEFICIARIES 200

PA SYSTEM 1

VENUE HIRE ]

NAME AND SURNAME OF LOCAL MANAGER:Nozizwe i \
SIGNATURE:|

DATE: \ eSS D DATE: [ ) A N Sm—arn.
NAME AND SURNAME OF DISTRICT MANAGER: Nomands Thobela ) - .\h [Z14T

SIGNATURE: < =

DATE: s5eoVm . &%, 2%

ACHING THE BIGNATURE MUST BE WRITTEN

(WHEN & SIGNATURE IS ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL A




South African Social Security Agency
ANNEXTURE 8; CONFIRMATION OF INROP SERVICES RENDERED BY TH
(<]

sassa

SERVICE PROVIDER; AZANOE

NAME OF THE REGION:
NAME OF DISTRICT: North Rand

NAME OF LOCAL OFFICE:

NAME OF MUNICIPALITY:

ARD NUMBER: 19

ICROP VENUE:

DATE OF EVENT: 24-May-17

SASSA CONTAGT FPERSON AND CONTACT DETAILS: Man

- 071 361 0284

SERVICES PROVIDED

L ___ JCOMMENTS

TENT

CHAIRS

TORETS

RECTANGULAR TABLES

ROUND TABLES

TABLE CLO

WATER L] }

ENERATOR []

TRANSPORT 0]

CATERING OFFICIALS 70 packs

CATERING BENEFICIARIES 150 packs

'A SYSTEM 0

UE HIRE |

Nolnvolce provided

sl a /A

715

NAME AND SUN IAGER: EVAH TLAD]

SIGMATURE:

[NAME AND SURNAME OF GRANTS ADMIN:
SIGNATURE:

DATE: (=) >

DATE:

Ry

__Esn»zuuc..z. OF DSTRICT MARAGER: 7V 1L

g

=

kaqsinoie
IGNATURE: ( 2B

/s iy J
N\_\T_\%a\

ATE: > -~ a y <]

WHEN A SIGNA IS ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL

FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST 8§ WRITTEN




South African Socia Security Agency Sassa
ANNEXTURE p: CONFIRMATION OF IROP SERVICES RENDERED BY THE SERVICE PR ER: AZANOE

NAME OF THE REGION; Gaulen,

NAME OF DISTRICT: West Rang

NAME OF LOCAL OFFICE: Roodepoort

NAME OF MUNICIPALITY: Johannesburg

WARD NUMBER: Slovoville - 53

ICROP VENUE: Slovoville Community Hajl

DATE OF EVENT: 26-May-17

SASSA CONTACT PERSON AND GONT, ACT

DETAILS: THendrick Modise - 082 477 sa00

QUANTITY]ITEM COST [TOTAL COMMENT.
500
1
30
540
280 54 Thubelish§, 84 Sunrise Park, 30 Dobsonviils Gardens, 38 Isiand ang 74 Lufhereng
60
480
1
|VENUE HIRE , /
| . PPy
NAME AND E OF LOEAL MANAGER:Hondrick ModTes NAME AND SURNAME OF GM GRANTS Aomin: N ]
ATURE; Nz |SIGNATURE: M‘Iﬂ = -
DATE: 30 M3V 2017 |oaTe: {— T 7= =
e .Vk. & Zen 7
NATURE IS ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN




South African Social Security Agency Sassa

NAME OF LOCAL OEFICE: VEREENIGNG
NANE OF MUNICIPALITY: “MIDVAAL

15

LEEUHOF
30-May-17

WARD NUMBER:
ICROP VENUE
DATE OF EVENT.
BASSA CONTACT PERSO 2
)
SERVICES PROVIDED QU. [TEM COST[TOTAL [COMMENTS
TENT 0 . Was not requested

[chars [l

TOILETS 0 Was not requestad

RECTANGULAR TABLES o[\~

ROUND TABLES

TABLE CLOTH
ATER

8o
-]

-
Qi

o

Was not requested

\

GENERATOR
TRANSPORT
CATERING OFFICIALS
CATERING BENEFICIARIES 250] 80| v

PA SYSTEM 1] 11 v

IS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION.

[ Was not requested
9 Wss not requested

[*]
olojald

!

2

g
\

i
NAME AND SURNAMEX MANAGER; SIPHO KUBAY!
SIGNATURE:
|oATE: 02 June 2017 N\

NAME AND DISTRICT MANAGER: ANDREW MASUKU
SIGNATURE: -

DATE: 02 JUNE 2017




South African Social Security Agency

ANNEXTURE B: CONFIRMATION OF ICROP SERVICES RENDERED

NAME OF THE REGION:

NAME OF DISTRICT: Johannesburg

NAME OF LOCAL OFFICE: Johannesburg

NAME OF MUNICIPALITY: City of Joburg

WARD NUMBER: 65

ICROP VENUE:

Jeppastown Bertha Soloman Recreation Centre

DATE OF EVENT: 25-May-17

SASSA CONTACT PERSON AND CONTACT

DETAILS: |Mr P.B. Miyambo - 078-953-7170

[ ————

SERVICES PROVIDED ITEM COST

SERVICES PROVIDED

TOTAL

COMMENTS

TENT

CHAIRS

TOILETS

RECTANGULAR TABLES

ROUND TABLES

TABLE CLOTH

WATER

GENERATOR

TRANSPORT

CATERING OFFICIALS

CATERING BENEFICIARIES

PA SYSTEM

VENUE HIRE

NAME AND SU E OF LOCAL MANAGER: Paul Band) Miyambo

i ™ GRANTS ADMIN;  ©—L\ ,7\T._.\.1E5mm..l.

SIGNATURE: {4

A

- SN
DATE: R (-] &5 7

o T,

NAME AND SURNA F DISTRICT MANAGER: Mrs Susan Lemmer

SIGNATURE:

DATE:

WHEN A SIGNATURE | ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL : FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN




[)
South African Social Security Agency sassa

ANNEXTURE B: CONFIRMATION OF IROP SERVICES RENDERED BY THE SERVICE PRGVIDER: AZANDE
NAME OF THE REGION: Gautang

NAME OF DISTRICT: Wesirand

= OF LO IKapiso Local office

NAME OF MUNICIPALITY: Dgale C

WARD NUMBER: 1.2 and 3§

ICROP VENUE: Hisivatel 1 { Swaneviiia)

DATE OF BVENT; 20170512

SASSA CONTACT PERSON AND CONTACT DETAILS: |

SERVICES PROVIDED ITEM COST Al
Tt 1 : (el
CHAIRS

TOWETS

RECTANGULAR TABLES 10 "
ROUND TABLES

TABLE CLOTH

WATER 350 A~
GENERATOR 1 [V
TRANSPORT
CATERING OFFICIALS 80 v\
CATERING BENEFICIARIES 350 N
PA SYSTEM 1 v
VENUE HIRE




South African Social Security Agency

ANNEXTURE B: CONFIRMATION OF ICROP SERVICES RENDERED BY THE SERVICE PROVIDER; AZANDE

NAME OF THE REGION: GAUTENG
INAME OF DISTRICT: SEDIBENG
NAME OF LOCAL OFFICE: MAFATSANE (EVATON}
NAME OF MUNICIPALITY: EMFULENI
WARD NUMBER: 24
ICROP VENUE: EVATON WEST COMMUNITY HALL
DATE OF EVENT: 25-May-17
SASSA CONTACT PERSON AND CONTACT DETAILS MOKONE KOLOKO a1 55969602/0736009780
SERVICES PROVIDED QUANTITVITEM COSTITOTAL COMMENTS
TENT 0
CHAIRS 230 v
TOILETS 2 v
RECTANGULAR TABLES 10 v
0
10 v
230 v
GENERATOR 1 v
TRANSPORT 0
CATERING OFFICIALS 30} v
CATERING BENEFICIARIES 200] v
PA SYSTEM 1]

|stenaTURE:

DATE: m.\m.. O,




South African Social Security Agency

ANNEXTURE B: CONFIRMATION OF IROP SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE

NAME OF THE REGION: Gautenp
NAME OF DISTRICT: Ekurhuleni
NAME OF LOCAL OFFICE: Tembisa
NAME OF MUNICIPALITY: Ekurhuleni
WARD NUMBER: Ward 89
ICROP VENUE: L &JFam
DATE OF EVENT: 02-Jun-17

SASSA CONTACT PERSON AND CONTACT DETAIL]

SERVICES PROVIDED QUANTITY|ITEM COST |TOTAL |COMMENTS
TENT 2 9mx15m and Imx5m
CHAIRS 350
TOILETS 4 1 paraplegic toilet with flashing system and 3 normal toilets
RECTANGULAR TABLES 20
ROUND TABLES None
TABLE CLOTH 20
WATER 600
GENERATOR 1
TRANSPORT None
CATERING OFFICIALS 100 x1 quarter chicken (rainbow), x1 butter roll, 100% Juice different flavours (cans 330ml),
CATERING BENEFICIARIES 400 x1 quarter chicken (rainbow), x1 butter roll, 400 cans 100% juice different flavours (cans 330 ml)
PA SYSTEM 1
VENUE HIRE None R 1560
Z .
NAME AND SURNAMEDF GM,GRANTS ADMIN: £77 /L7AL K erocs

SIGNATURE: ,

\NM

DATE:




R
South African Social Security Agency sSassa
ANNEXTURE B: CONFIRMATION OF IROP SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE
NAME OF THE REGION: Gaull
NAME OF DISTRICT: Noxth Rand
NAME OF LOCAL OFFICE: - |Pretoria
INAME OF MUNICIPALITY: Tshwane
IWARD NUMBER: 1
{ICROP VENUE: Wolmer
12-May-17
DETAILS: |S Sakeia 0826615041
SERVICES PROVIDED JQUANTITY]ITEM COST [TOTAL __ [COMMENTS
TENT 1] 1 ;
CHAIRS 270] 270 i ;
TOLETS 3 3 i
RECTANGULAR TABLES 13] 13 |13 reciangular 1ables was provided
0 [0 0 round tables was provided
0 0 0 table cloth was provided
270| _N_s 270 watet was provided
1 11 1 generalor was provided
0 0 0 frons; was provided
70] 70 70 calering officials was provided
200 200 200 catesing bensficiaries was provided
4 0 o 0 em was provided
VENUE HIRE 0 Jo _mmw:h hire was provided
. | Pt W (4
NAME AND SURNAME OF LOCALMANAGER: _ *. 43-¢ & £ 1 574> cos0 > INAME AND SURNAME OF GM GRANTS ADMIN: > Anl] g
[StGNATURE: o 4
DATE: 72 e e 3
NAME AND mCﬁ!)!thOw DISTRICT MANAGER: 7)Y () f-uaab~o/ ¢

SIGNATURE: 2V -
[PATE: 1 (= Maw 2/
|WHEN A SIGNATUREHS ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE SIONATURE MUST BE WRITTEN

¥ Locar oFReE was ol fonhed
WA D CepFS of WU e£S -
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South African Social Security Agency

R L T

“2

s 3

T SASS A T

NAWE OF MUNICIPALITY: [Ndwedwe o

WARD NUMBER: 13 e R

ICROP VENUE: Msunduz ;L. Sport Field

DATE OF EVENT: 17-May-17

SASSA CONTACT PERSON AND CONTACIMs Thalile Gumede DBS 4072 318

SERVICES PROVIDED™ -~ |QUANTITE o~ CORT-{TOTAL:; i "|COMMENTS R G = von LA A AT T
TENT 3 1 ient for 250 pubiic,2 additong) for ic catering and Dapartment of Health Services
CHAIRS 350

TOILETS 5 4 flusnable (ailets for the public . Ix2 flushabie Ir stalf and kedlleadership
RECTANGULAR TABLES |10

ROUND TABLES

TABLE CLOTH 10

WATER 250 S00m sl water

GENERATOR 1 ndkstria)

TRANSPORT ] Jownis o
[CATERING OFFICIALS L) include luced leadership _ - . e |
CATERING BENEFICIARIEN250 o

PA SYSTEM 1 e ]

LOUD HAILER 1 ) For mobilization

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIE

D, SATISFACTORY AND INLINE WITH THE SPEGIFICATION,

NAME AND SURNAME OF LOCAL MANAGER:

NARE AND SURNAME OmAQI GRANTS Dg_z“: .> . -mll’t(ﬁ\. n o

SIGNATURE: _&I] —

DATE: oL OF- (7

SIGNATURE: A
2]

DATE: oS

NAME AND SURNAME OF DISTRICT MANAGER:
SIGNATURE: -iolé

400/900°'}d OLv# ¥SiLk LILOE/SO/LE

090Q29980:0 AIaNOSs

VZNMNAY M M:woui4y



Saiidd aaenal S L T PR

South African Social Security Agency

Mandan;
WA e ALTY: Jonder, e i
WARD NUMBER 16
ICROP VENUE: isitngbe =
DATE OF EVENT: 24-May-17
SASSA CONTACT PERSON AND Ma Thukle Gumede 083 4072 318
SER RROVIDEDF T T QUANDYY, COSTE I TOTAES™ R R e ¢ T
TENT 3 1tent for 250 public, 2 additicnal for public catering snd
CHAIRS 3=
TOWLETS 5 4 fushabily todets tor the public 132 fiushable It staff ond loce? loadershio
rm’mn?zo:;z TABLES {10
ROUND TABLES ——
ITABLE CLOTH 10
IWATER 250 ... 1500mi stilt water
GENERATOR 1 $ndustsal
FTRANSPORT .8 liaxis —
CATERING OFFICIALS {100 incluce local lsadership
CATERING BENEFICIARIES250 R
[PA SYSTEM 1
LOUD HAILER 1 for mobilization

b A

THIS SERVES TO CONFIRM THAT GOODSISERVICES WERE SUPPLIED, SATISFACT FORY AND INLINE WITH THE SPECIFICATION,

NAME AND SURNAME F GM GRANTS ADMIN: /] . il

DATE: \, ) 2¢logzo9

whn‘\&?o... _

NAME AND SURNAME OF DISTRICT MANAGER:

HE

SIGNATURE: ﬁsé

[ 3cfins/nci7

WHEN A SIGNATURE (5 ATTA
[0 NO CONFIRMATION WiLL 8E CONSIDERED WITHOLIT AN APPRPRIATE SIGNATURES.

mcgmm:EOm,;mszgOﬂﬂ-n; EEmOmdﬁﬁﬂg)ﬁqﬁbﬁc THE SIGNAT,

£00/S00'd OLv #

€2 LIO2/90/1E

090v0cS980:0)

AZJANOS VZNIUNAV M HM:wos



ICROP VENUE: Lamboth T

[DATE OF EVENT: 19-May-17 T N
|SASSA CONTACT PERSON AND CONTAGIMS Tralle Gumads 083 4073 318

AERVICES.PROVIDED ™| QUANTITY =2 [ITEM COGT VOTAL: " [COMMEN TS =7 TF Tl s R S AR R A T My o
TENT 3 1 tant for 250 pubiic 2 8...8:2 ?- public cawring and Do 32: oq znma.. mo2_8a
CHAIRS 35C

TOILETS S o 4 flushable 1oilets for the public , 153 flushable I siall and local leadarship
RECTANGULAR TABLES |10

ROUND TABLES —m—m—
TABLE CLOTH 10 ]
WATER 1250 SO0l stik weter

GENERATOR 3 Tindustrial

TRANSPORT 8 s

CATERING OFFICIALS __ 1100 include local leadership — N
CATERING BENEFICIARIE]250 —

PA SYSTEM i

LOUD HAILER i . for mobikiaation

THIS SERVES YO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, BATISFACTORY AND INLINE WITH THE SPECIFICATION,

i

_

NAME AND | AND SURNAME OF LOCAL MANAGER; \¢'

SIGNATURE:—V%.~

PACINGIME |
SIGNATURE: pa IS

DATE: \ w Gles 201y

NAME AND SURNAME OF GM GRANTS ADMIN: A~ & Acwé I~

b3

NAME AND SURNAME OF DISTRICT MANAGER:

illLu&w of

SIGNATURE: 4

i T« AN

EC V)

400/00°'d OLb#

Sl LLOE/SO/1LE

ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING Tiie 316

e

NG: MO CONFIRMATION WILL BE CONSDERED WATHOUT AN APPROPRIATE SIGNATURES,

NATURE MUST B8E WRITTEN ,

090p0cS980:0L

AJOTNOS V2N3INAV M Mol




o Durban H
|NAME OF LOCAL GFFIGE: [Mandeni
|NAME OF MUNICIPALITY- [Manden!
[WARD NUMBER: 9 B

ICROP VENUE: Emacambini; Mutipwpose Centre
GATE OF BVENT: 22-May-17 ] :
SASSA CONTACT PERSON AND CONTMs Thulde Gumede 083 4072 318 :
SERVICES PROVIDED 2 [0, YITEMCOSTITOTAEL.Z] R A O R N AR e L e
TENT 3 1 tent for uma v:gn 2 additional for puolic Catenng and DEparTment of Heal umz_nom i
CHAIRS 350 -
TOILETS 5 4 {lushable toilets for the 1x2 fiughabla Ir s18ff and local leadarship :
RECTANGULAR TABLES 110 I .
ROUND TABLES . e ——— e+ e
TABLE CLOTH 10 .
WATER 280 S0 still waner
GENERATOR i Indusinal
TRANSFORT 8 tais_ N
CATERING OFFICIALS 100 include 1ocal leadorship .
CATERING BCNEFICIARIES250 e ]
FA SYSTEM 1 ) )
LOUD HAILER 1 for mobdization

|

THIS mm=<mu ._.O CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION. _

LOGAL MANAGER: N R V1A 6 QlNAE AND SURNAME OF Gl GRANTS ADMIN: 7] - rdcVets
. P SIGNATURE: 3~J

h.:.m. —~— IR My 2019 patE: Yo & 3o

NAME AND SURNAME OF DISTRICT MANAGER:

_m_mzhcnm%; S et~ e e oo oo

DATE: VN YY)
WHEN A u—OZ)._.Sm [} >._.‘)0: ON BEHALF OF THE RELEVANT OFFJCIAL , FULL NAME OF OFFICIAL ATTACHING THE SIGNATURE BE WRITTEN

NB: NO CONFIRMATION WILL BE CONSHERED WITHOUT AN APPROPRIATE SIGNATURES.

£L00/€00°'d OL ¥ # 121t L10E8/50/1E 090v0cs98Q:0}1 AJADOS VZOMUNOVY MOHEWolH



#410 P.0D2/007

31/05/2017 11:117

To:0865204060

FromKWADUKUZA SOCDEV

South African Social Security Agency &nw

ANNEXTURE B: CONFIRMATION OF ICROP SERVICES: RENDE|
NAME OF THE REGION:  [KwaZulu Natal

NAME OF DISTRICT: Durban

NAME OF LOCAL OFFICE: [Maphumulo

NAME OF MUNICIPALITY: |Maphumulo

RED:BYTHE SERVICE PROVIDER: AZANDE - o

WARD NUMBER: 9
ICROP VENUE: Mambedu
|DATE OF EVENT: 26-May-17

|SASSA CONTACT PERSON AND CONTAC]Ms Thulile Gumede 083 4072 318

SERVICES PROVIDED. == | QUANTIRE . ITEM.COST OYAL% JCOMMENTS 5+ f e e N
TENT ) 3 ) 1 1ent for 250 public,2 additional for public

CHAIRS 350

TOILETS 5 4 Rushable tallels for the public , 1x2 flushable fr staff and locai leadership
RECTANGULAR TABLES |10

ROUND TABLES

TABLE CLOTH 10

WATER {250 500m still water

GENERATOR 1 industrial

TRANSPORT 8 [taxis

CATERING OFFICIALS 100 include local leadership

CATERING BENEFICIARIES250

PA SYSTEM 1

LOUD HAILER 1 for mobilization

THIS SERVES TO CONFIRM THAY GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INUINE WITH THE SPECIFICATION.

NAME AND SURNAME OF GM GRANTS ADMIN: - hacwWele
SIGNATURE: .
DATE:  Yoql K] Yo

t

DATE: C\ e Moy 2007,
NAME AND SURNAME OF DISTRICT MANAGER:

NE: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.




T A i B e 1t 1" e 3 A KA A . 8 o, EIYSN s : - a s bt it s S PR - . PUERCS

South African Social Security Agency &m.w

Abitane
30-May-17 .
SASSA CONTACT PERSON AND CONTACIMs Thidie Gumeds 083 4072 318

CES S R oy e e e S A TR A5 e LN SO ST A L o YT
NT 3 1 sant for 250 pi gadiional for [ Of Heaith Setvices
CHAIRS 350
TOILETS 5
RECTANGULAR TABLES |10
ROUNQ TABLES e e
TABLE CLOTH 10 ;
WATER 250 S00mi still water
GENERATOR 1 Industria!
TRANSPORT 8 twoda
CATERING OFF'CIALS 0 ] inchude lacal madership
LOUD HALER 1 for mobiizabon - -

THIS SERVES TO CONFIRM THAT GOODB/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION.

SIGNATURE: (T3 e {SIGNATURE: Y
DATE: »9{1#& 2018 DATE: 0% [:0
NAME AND SURNAME OF DISTRICT MANAGER: / [

SIGNATURE: PR

£00/100°'d OLv# 9Lk LZLOg/so/LE 090v029980:01 AJAD0OS VZNXNAV A M:Wody



rtm bl « f e

L LT . . (i 3 Trees » Sonid

NAME OF LOCAL OFFICE: |Ndwedve i.
NAME OF MUNICIPALITY: |[Ndwedwe
WARD NUMEER: 8 .
ICROP VENUE: L -
DATYE QF EVENT: 15-May-17 ..W
SASSA CONTACT PERSON AND CONTACGINS Thulic Gumcde 083 4072 318
SERVICES-PROVIDED ™ ¥ |QUANTITY = TEM.COST [TOTAL - COMMENTYS 7 e T e T S T T T
TENT 3 b 1186t for 250 public,2 adcitional for public catering and Depaiment of Heakh Savices
CHARS . 350
TOILETS 5
RECTANGULAR TABLES |10
ROUND TABLES
TABLE CLOTH 10 SR RO
WATER 250 S00m! still water
GENERATOR 1 lindustral
TRANSPORT ¢] jtaxis
CATERING OFFICIALS 100 linctude {ncaf lsadership
CATERING BENEFICIARIEY 250
PA SYSTEM 1 N
L OUR HAILER 1 for mobitizaticn .
I

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFIGATION,

NAME AND SURNAME OF LOCAL MANAGER:

NAME AND SURNAME OF GM GRANTS ADMIN;
r

SIGNATURE: WMA\\\. e ISIGNATURE:
DATE: 2oy 2 ~TOo - /¥ DATE; 15177
NAME AND SURNAME OF DISTRICT MANAGER: [ 7

SIGNATURE: 3py

DATE: RfDs o0 7

JWHEN A SIGNATURE IS ATTAGHED ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATIACHING THE SIGRATURE MUST BE WRITTEN

e e L e e I GNE MUSTBEWRITTEN .~~~}

NE: NQ CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.

L00/L400°'}A OLv# STk LLOE/s0/1€

0s0ovr0cg980:i0

ATADOS VYZNIUNAV M MiWoI4




"w

South African Social Security Agency Sassa

ANNEXTURE 8: CONFIRMATION OF ICROP SERVICES RENDERED BY THE SERVICE PROVIOER: AZANDE
NAME OF THE REGION: Kwa Zutu Natal
NAME OF DISTRICT: Midlands
NAME OF LOCAL OFFICE: Nautu

NAME OF MUNICIPALITY: Mzinyathi
WARD NUMBER:
ICROP VENUE: Silutshane
DATE OF EVENT: ) 02.08.2017
SASSA CONTACT PERSON AND CONTACT DETAILS: .

Bawinlle Mofokeng : 0810177625

SERVICES PROVIDED QUANTITY ITEM COST COMMENTS
TENT

3

CHAIRS 600
S

10

TOILETS

RECTANGULAR TABLES (WITH TABLE CLOTH)
ROUND TABLES (WITH TABLE CLOTH) ol -
'WATER S00|
TRANSPORT 3
PA SYSTEM 1
ENTERTAINMENT GROUP i}

STAGE AND PODIUM WITH DECOR il

CATERING OFFICIALS 100
CATERING BENEFICIARIES 500}

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION REQUIRED.
NAME AND SURNAME OF LOCAL OFFICE MANAGEF Nokuthula Shkhosana RAME AND SURNAME OF

SIGNATURE: \WJ\L SIGNATURE:

taxis

DATE: ) Ffof 10 A ﬂ OATE: M.nv\.\\ﬂ\\u.,m ‘9

zpz_:zaucuf:moﬁﬁ_gi;mw /\. ru\x\,, |./
SIGNATURE: ANy T )

DATE: taiog 217




South African Social Security Agency

ANNEXTURE B: CONFIRMATION OF ICROP SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE

NAME OF THE REGION: KWAZULU NATAL
|NAME OF DISTRICT: MIDLANDS
NAME OF L.OCAL OFFICE: DUNDEE
NAME OF MUNICIPALITY: ENDUMEN!
WARD NUMBER: 04 & 05
ICROP VENUE: MPUMELELO STADIUM
DATE OF EVENT: 04 & 05 MAY 2017
SASSA CONTACT PERSON AND CONTACT DETAILS: | SIMPHIWE XABA 073 153 2011
SERVICES PROVIDED QUANTITY|ITEM COST [TOTAL  [COMMENTS

TENT 3

CHAIRS 450

TOILETS 5

RECTANGULAR TABLES 10

ROUND TABLES 0

TABLE CLOTH 10

WATER 350

GENERATOR 1

TRANSPORT 6

CATERING OFFICIALS 100

CATERING BENEFICIARIES 350

PA SYSTEM 1

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION,

NAME AND SURNAME Of LOCAL MANAGER: $ G XABA

NAME AND SURNAME QF GM GRANTS apmin: A S Ao

SIGNATURE: = SIGNATURE: P

2e17 o5 [ 2L
DATE: 06/05/2017 DATE: ZorT[or [/ 2
NAME AND SURNAME OF DISTRICT MANAGER: A - <~ LT s \ /

A

SIGNATURE:

DATE;

ZalasS [i77

WHEN A SIGNATURE IS ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL + FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

NB: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.




South African Social Security Agency

NAME OF THE REGION:

|NAME OF DiSTRICT:

INAME OF LOCAL OFFICE:

NAME OF MUNICIPALITY:

WARD NUMBER:

ICROP VENUE:

DATE OF EVENT:

SASSA CONTACT PERSON AND CONTACT DETANS:]

SERVICES PROVIDED QU

ITEM COST |TOTAL

COMMENTS

TENT

CHAIRS

TOILETS

RECTANGULAR TABLES

ROUND TABLES

TABLE CLOTH

WATER

GENERATOR

TRANSPORT

5 TAXIS AND 1 BAKKIE

CATERING OFFICIALS
e e ALY

100|

CATERING BENEFICIARIES

PA SYSTEM

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION,

_

[NAME AND SURNAME OF 0 GRANTS ADMIN: A - Ao/ O

IsiwaTURE: P
DATE: p.b\\v \ 0%
I /

THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

Ww“ NO GONFIRMATION WitL BE CONSIDERED WITHOUT AN, APPROPRIATE SIGNATURES.




South African Social Security Agency sassa
ANNEXTURE 8: CONFIRMATION OF ICROP SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE
NAME OF THE REGION: KZN

NAME OF DISTRICT: MIDLANDS

NAME OF LOCAL OFFICE: GREYTOWN

NAME OF MUNICIPALITY: UMVOTI

WARD NUMBER: 14

iICROP VENUE: NGOME

DATE OF EVENT: 87572017

SASSA CONTACT PERSON AND CONTACT DETAILS:[KD BUTHELEZ] 0810156173 /0795843454

SERVICES PROVIDED QUANTITY]ITEM COST JTOTAL _ [COMMENTS

TENT 3]

CHAIRS 450

TOILETS 5

RECTANGULAR TABLES 10

ROUND TABLES 0;

TABLE CLOTH 10

WATER 350

GENERATOR 1

TRANSPORT g 6 TAXIS PROVIDED INSTEAD OF 8 TAXIS
CATERING OFFICIALS 100

CATERING BENEFICIARIES 350,

LOUD HAILING 1 1

PA SYSTEM 1

THIS SERVES TO CONFIRM TRAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY ALTHOUGH 8 TAXIS WERE PROVIDED INSTEAD OF 8 TAXIS.

!

manacer: 1Ko Ty AT\ €2« |name anp sunname of g orants aomin: A - Zove A

SIGNAYURE: = ) SIGNATURE: AR
DATE: O% — 5= =7 |pate: 217/, BQ 74
NAME AND SURNAME OF DISTRICT MANAGER: [ * - (il / ..\
SIGNATURE; "z

DATE: tgiog )2

WHEN A SIGNATURE IS ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL » FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

NB: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES,




South African Social Security Agency

o —

ANNEXTURE B: CONFIRMATION OF ICROP SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE

NAME OF THE REGION: KwaZwuly Natal Region
NAME OF DISTRICT: Midiands District Office
NAME OF LOCAL OFFICE: Msinga Local Office
NAME OF MUNICIPALITY: Umzinyathi Municipality
WARD NUMBER: 2

{CROP VENVE: Gunjane

DATE OF EVENT: 40/5/2047

SASSA CONTACT PERSON AND CONTACT

DETAILS: |Sekela Zulu : 072 409 1377

[SERVIGES PROVIDED QUANTITY ITEM COST[TOTAL  |COMMENTS -
TENT 3 e
CHAIRS 460 L
TOILETS 6 e
RECTANGULAR TABLES 10 -

ROUND TABLES [) pd

TABLE CLOTH 10

WATER 3560

GENERATOR 1 pd

TRANSPORT 6 j

CATERING OFFICIALS 100 \

CATERING BENEFICIARIES 360 yd

PA SYSTEM 1 I

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WATH THE SPECIFICATION.

A o

A Srnover—

NAME ANGETORMAME OF LOCAL MANAGER: SEKELAMAZULY THULEBONA ZULU NAME AND SURNAME OF GM GRANTS ADMIN:
signaTulS. | VAT SIGNATURE:
[oATE: 20 May2883— DATE: 2617/ QA\,W~

/

SIGNATURE:

{name anp surNAME cm.ﬂxﬁ manaaer, CudniCce Cole

3017] 207 31

DATE:

WHEN A SIGNATURE IS ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

NB: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIONATURES.




South African Social Security Agency

L&
q\&uﬂu
sassa

ANNEXTURE B: CONFIRMATION OF ICROP SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE | i

NAME OF THE REGION: KwaZuly Natal Region

NAME OF DISTRICT: Midiands District Office

NAME OF LOCAL OFFICE: Msinga Local Office

NAME OF MUNICIPALITY: Umzinyathi Municipatity

WARD NUMBER: []

ICROP VENUE: Ntenesh

DATE OF EVENT: 121812017

SASSA CONTACT PERSON AND CONTACT DETAILS: |Sekela Zulu : 072 408 1377

SERVICES PROVIDED QUANTITY  [ITEMCOST |[TOTAL |[COMMENTS

TENT 3 _~
CHAIRS 450 el

TOILETS 5 ~

RECTANGULAR TABLES 10 Pl

ROUND TABLES [ \

TABLE CLOTH 10 =

WATER 350 -1

GENERATOR 1 7

TRANSPORT ) e

CATERING OFFICIALS 100 P

CATERING BENEFICIARIES 350 i

PA SYSTEM 1 e

THIS SERVES TQ CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WATH THE SPECIFICATION.

- _

NAME AND JORN F LOCAt-MANAGER: SEKRRAMAZULU THULEBONA 2ULU INAME AND SURNAME OF GNYGRANTS ADMIN: 4. At ar—
SIGNATUREAL [V 7 [siGNATURE:

DATE: 29 May N DaATE: % 3}
|NAME AND SURNAME OF DISTRICY MANAGER: T L(e (e \
SIGNATURE: \\ﬁ\ /

DATE: e YT E-Xe T

WHEN A SIGNATURE IS ATTACHEDION BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN
NB: NO CONFIRMATION Wit L BE CONSIDERED WITHOUT AN ABPROPRIATE SIGNATURES. i { |




South African Social Security Agency

ANNEXTURE B: CONFIRMATION OF ICROP
NAME OF THE REGION:

NAME OF DISTRKT:

NAME OF LOCAL OFFiCE:

NAME OF MUNICIPALITY:

WARD NUMBER:

ICROP VENUE:

DATE OF EVENT;

SASSA CONTACT PERSON AND CONTACT DETANS:

SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE

Kwa 2ulu Natal

Midlands

Noutu

Mrinyathi

15

Emkhonjane

16/05/2017

Bawinile Mofokeng : 0210177625

SERVICES PROVIDED

QUANTITY

ITEM COST

COMMENTS

TENT

CHAIRS

§W

TORETS

RECTANGULAR TABLES (WITH TABLE CLOTH)

Slw

ROUND TABLES {WITH TABLE CLOTH} nit

'WATER

TRANSPORT

PA SYSTEM Nit

ENTERTAINMENT GROUP

STAGE AND PODIUM WITH DECOR

CATERING OFFICIALS

100,

CATERING RENEFICIARIES

500

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION REQUIRED.

NAME AND SURNAME OF LOCAL OFFICE_ MANAGEF Nokuthula Sikhosana

NAME AND SURNAME OF GM GRANTS ADAIN: L - HAEW A

SIGNATURE: \ ﬁ

Gl 52§

SIGNATURE:
DATE: 17/05/2017 — A DATE: %ﬂ\ ol 19
NAME AND SURNAME OF DISTRICT MARRRAE DN/ 3 .7 CX / /
SIGNATURE: Y T N
DAYE: < OVTT OS5

Fwn NO CONFIRMATION Wil 8F CONSIDERED WITH OUT AN APPROPREATE SIGNATURES.




South African Social Security Agency sassa

E SERVICE PROVIDER: AZANDE

NAME OF THE REGION:

NAME OF DISTRICT: {MIDLANDS
NAME OF LOCAL OFFICE: BERGVILLE
NAME OF MUNICIPALITY: UTHUKELA
WARD NUMBER: 14
ICROP VENUE: MASWAZINI TRIBAL COURT
DATE OF EVENT: [17/052017
SASSA CONTACT PERSON AND CONTACY DETAILS:|
|
SERVICES PROVIDED QUANTITY|ITEM COST [TOTAL COMMENTS
TENT 3
CHAIRS 250
TOILETS 5
RECTANGULAR TABLES 10
ROUND TABLES 0
TABLE CLOTH 10
WATER 350
GENERATOR 1
TRANSPORT 6
CATERING OFFICIALS 100
CATERING BENEFICIARIES 200,
PA SYSTEM 1

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION,

NAME AND SURNAME OF LOCAL MANAGER: GUGULETHU MLENGWA NAME AND SURNAME OF GMGRANTS ADMIN: A - £ 2 vuetl
SIGNATURE; SIGNATURE: \A\A:\ ;

5/17/2017 DATE: Qo17/ N [ o

NAME AND SURNAME OF DISTRICT MANAGER:ES CELE A0 & L.Cms A

SIGNATURE: W=

DATE: =2

5717

WHEN A SIGNATURE IS ATYACHED

BEHALF OF THE RELEVANT OFFIGIAL : FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

{NE: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.
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South African Social Security Agency sassa
ANNEXTURE B: CONFIRMATION OF ICROP SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE
NAME OF THE REGION: IzN
NAME OF DISTRICT: MIDLANDS
NAME OF LOCAL OFFICE: EZAKHENT
NAME OF MUNICIPALITY: ALFRED DUMA
WARD NUMBER: 30
ICROP VENUE: OQUNGWINI
DATE OF EVENT: 22-May-17
SASSA CONTACT PERSON AND CONTACT DETAILS: |PR THOMAS
SERVICES PROVIDED Qu ITEM COST [TOTAL [COMMENTS
TENT 3
CHAIRS 350
TOILETS 5
RECTANGULAR TABLES 10
ROUND TABLES 0
TABLE CLOTH 10
WATER 350
GENERATOR 7
TRANSPORT 4 4 taxis provided instead of B taxs,
CATERING OFFICIALS 100) 22 Staff and 34 Stakehokiers received refreshments.
CATERING BENEFICIARIES 720 30 packs not provided.
PA SYSTEM 7
THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPEGIFICATION.
A i
NAME AND SURNAME OF LOCAL MANAGER: Paul Richard Thomas [NAME AND SURNAME Of GM GRANTS ADMIN: A- Ao/
SIGNATURE: N , SIGNATURE: \
DATE: [ 2011 (9 & 23 DATE: 9. 047 o5 [ ant
NAME AND SURNAME QEDISTRICT MANAGER: ES Cele "/ \
SIGNATURE: .\&J

DATE: QH|OS]T7

WHEN A SIGNATURE IS ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

NB: NO CONFIRMATION WitL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.




South African Social Security Agency Sassa
ANNEXTURE B; CONFIRMATION OF ICROP SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE
NAME OF THE REGION: N
NAME OF DISTRICT: MIDLANDS
NAME OF LOGAL OFFICE: EKUVUKENI
NAME OF MUNICIPALITY: i ALFRED DUMA MUNICIPALITY
WARD NUMBER: WARD 34
ICROP VENUE: LIMEHILL COMMUNITY HALL / THOLENI
DATE OF EVENT: 24-May-17
SASSA CONTACY PERSON AND CONTACT DETAILS: | BAGEZILE MADONSELA
SERVICES PROVIDED QUANTITYITEM COST [TGTAL _ |COMMENTS
TENT 3
CHAIRS 350
TOILETS 8
RECTANGULAR TABLES 10
ROUND TABLES No
TABLE CLOTH 10
WATER 350
GENERATOR 1
TRANSPORT 6
CATERING OFFICIALS 100,
CATERING BENEFICIARIES 250
PA SYSTEM 7
THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION.
NAME AND SURNAME OF LOCAL MANAGER: ez 3 sl £ Ldieono NAME AND SURNAME OF GM GRANTS Apain: 4~ B R ch/o7(—
sisnaturel [ SIGNATURE:
rd

PATE: DO/ K -F; DATE: 2 er7 /23
NAME AND SURNAME OF DISTRICT MANAGER: / /
SIGNATURE: _Z22#]

L4
DATE: 2Afeslr2

WHEN A SIGNATURE/IS AVIACHED ON BEHALF OF THE RELEVANT OFFICIAL » FULL NAME OF THE OFFICIAL ATTACHING THE SiGNATURE MUST BE WRITTEN

NB: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.




South African Social Security Agency

o

Sassa

NAME OF THE REGION: KZN

NAME OF DISTRICT: MIDLANGS

[NAME OF LOCAL OFFICE: ESTCOURT

NAME OF MUNICIPALITY: _zxom__.>z0>:w>_.mrm

WARD NUMBER:

ICROP VENUE: mzz<>zaimz. LOSKOP AREA
DATE OF EVENT: 2000572017

SASSA CONTACT PERSON AND CONTACT DETAILS: [VEENA 0363429204/0826814908
SERVICES PROVIDED QUA ITEM COST [TOTAL _ [COMMENTS
TENT 3

CHAIRS 350

TORETS 4

RECTANGULAR TABLES 10

ROUND TABLES 0

TABLE CLOTH 10

WATER 350

GENERATOR 1

TRANSPORT 3

CATERING OFFIGIALS 100,

CATERING BENEFICIARIES 250

PA SYSTEM 1

THIS SERVES TO CONFIRM THAT GOODS/SERVICES

S WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION.

<

NAWIE AND

OF LOCAL MANAGER: VEENA RAMSOOMAR

NAME AND SURNAME Of GN GRANTS ADMIN:

:n

[siGNATURE:

{DATE: 2970857201

NAME AND SURNAME OF DISTRICT MANAGER: €8 Cele

SIGNATURE: 2,
)

DATE:
{WHEN A SIGNATURE

A bacwer—

OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITYEN

NEB: NO CONFIRMATION WiLL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.




South African Socjal Security Agency

NAME OF THE REGION:

NAME OF DISTRICT; MIDLANDS

NAME OF LOCAL OFFICE: DUKUZA N
|NAME OF MUNICIPALITY - OKHAHLAMSA 3
|WARD NUMBER: ]
JICROP VENUE: SANDLWANE PAY GROUND

DATE OF EVENT: 30-May17

SASSA CONTACT PERSON AND CONTAGT DETAILS: [NOMPUMELELD SHABANGU - 0810856180
SERVICES PROVIDED QUANTITY[ITEM COST [TOTAL COMMENTS

FENT 3 4

CHAIRS 350

TOILETS . 3

RECTANGULAR TABLES 10

ROUND TABLES NiL

TABLE CLOTH 10

WATER 350

GENERATOR 1

TRANSPORT 5
[CATERING OFFICIALS 100
CATERING BENEFICIARIES 250
PA SYSTEM 1

- AT

NAME AND SURNAME OF GM GRANTS ADMIN: - \Q

s

SIGNATURE:
DATE: 31 MaY 2017 BATE:
NAME AND SURNAME OF DISTRICT MAMAGER: €255 Cele
SIGNATURE: AP d
DATE. iy (e 3y




South African Social Security Agency

ANNEXTURE B: CONFIRMATION OF ICROP SE

RVICES RENDERED BY THE SERVICE PROVIDER: AZANDE

NAME OF THE REGION:

KZN

NAME OF DISTRICT:

MIDLANDS

|NAME OF LOCAL OFFICE:

BERGVILLE

|NAME OF MUNICIPALITY:

UKHAHLAMBA

|WARD NUMBER:

3

ICROP VENUE:

NGOBA HALL _

DATE OF EVENT:

23/05/2017

SASSA CONTACT PERSON AND CONTACT

DETAILS: |

810156203

T Tyt —

SERVICES PROVIDED

QUANTITY{ITEM COST

TOTAL

COMMENTS

TENT

3]

CHAIRS

350

TOILETS

5

RECTANGULAR TABLES

10

ROUND TABLES

NIl

TABLE CLOTH

10

WATER

250

GENERATOR

1

TRANSPORT

Thers were B taxis due to high number of clients .

CATERING OFFICIALS

100

CATYERING BENEFICIARIES

250

PA SYSTEM

1

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION.

NAME AND SURNAME OF GM GRANTS ADMIN: \?'WM. EWcr—

NAME AND SU LOCAL MANAGER: G.E Miengwa
SIGNATURE: l@

SIGNATURE: 4 Toveny

DATE: 217 | .ﬂv.klw $]

NAME AND SURNAME fvm u_iq MANAGER:

£ES Cele

oate: 2047 \31.\.,:

SIGNATURE: Jav=237)

DATE: R1)al7 /7

WHEN A SIGNATURE IS'ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

NB: NO CONFIRMATION WiLL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.




South African Social Security Agency

[ANNEXTURE B: CONFIRMATION OF ICROP SERVIC

el

o~ -

PP 'S

s
B

sassa

ES RENDERED BY THE SERVICE PROVIDER: AZANDE

NAME OF THE REGION: Yo Kz >

NAME OF DISTRICT: tmidlands

NAME OF LOCAL OFFICE: Loddsenut

NAME OF MUNICIPALITY: U MMKed Duwrdt
WARD NUMBER: =Y

ICROP VENUE: A5Gt b B

DATE OF EVENT: 2N INOSKAL

SASSA CONTACT PERSON AND CONTACT DETAILS: ]

SERVICES PROVIDED QUANTITY]ITEM COST |[TOTAL  |COMMENTS
TENT )

CHAIRS 25

TOIWETS S

RECTANGULAR TABLES )

ROUND TABLES —

TABLE CLOTH e

WATER =8

GENERATOR |

TRANSPORT po C\\s.
CATERING OFFICIALS \Co

CATERING BENEFICIARIES 15¢

PA SYSTEM q

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPFLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION.

NAME AND SURNAME OF LOCAL MANAGER: £ pA s wetne \a

NAME AND SURNAME OF G GRANTS ADMIN:

A- ER o7

ON

SIGNATURE: C - SIGNATURE:

oATE: DM\ 2 DATE: ﬂwbh\.ﬂ /37
NAME AND SURNAME OF DISTRICT MANAGER: £ 9 COIE . \ /
SIGNATURE: .T@\m

DATE: =1 Q347

WHEN A SIGNATURE I8 ATTACHED ON BEWALF OF THE RELEVANT OFFICIAL » FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

NB: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.

Fimmed 2.
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South African Social Securlty Agency

ANNEXTURE B: CON ION OF

SERVICES

ED BY THE SERVICE PROVIDER; AZANDE

sassa

'S

m, OF N IMpop

H 2 WARTI R ENLS

- |NAME OF QFFICE: OYESR. O &

4 oF ALITYT AL AU EnA

+. [WaRD NGEBER:

£ |ICROP VENUE: MwE CE [T

: [DATE 7 AOVY oW1 T oG5S

] 'ACT PERSON GONTAGT 2 LS4 4> or—————
g CONY, BON AND C 1 REsen& TOE Q - b
Y [EERVICES PROVI [QUANTITYIITC COST [TOTAL _ JCOMMENTS -
L fE UVOR 006 feneae hats | TEnt $O% 50 Doneiery]
¥ [CHARE U680 —

.. [TolETs (751 ARG TollBTS

5 AR TABLES I ’

; |ROUND TABLES g

v |TABLE CLOTH —

; [WATER YY) SOONML, __ RT3

i JGENERATOR .w. 3 =

# 50 R, Fewola) whig s

+ [CAT] FRICIALS 297 v TP E a

i [CATERNGH E A0 ¥, AN CRYR

i, [PA BYSTEM - Yos ] W BS3 el

i [rHg SERVS 10 CONF ¥ GOUDSISERVICES WERE SUPPLIED, S/ TORY AND WLINE WITH THE TION.

——
-

NAMEAND SUANAME OF o GUANES DN <3¢« NI\ NVA Sy LoD

e T30S 1351

[ o—

OFPICIAL AYTAGHING THE SIBNATURR ifUST DE WAITTGN .

2 HO CONFIRMATION WILL BE CONSIDERED WITHOUY AN ARFROPIVATE SIGNATURES.




South African Social Security Agency

NAME OF THE REGION:
NAWE OF DISTRICT:

QUANTITY]ITEM COST [TOTAL  [COMMENTS
TENT ; = -
CHAIRS = o
TOILETS (34~ Wg.mp
RECTANGULAR TABLES O RoOoNipeD
ROUND TABLES — [
TABLE GLOTH — —
WATER 1000 PEONTED
GENERATOR <) =
TRANSPORT ZONLL
GATERING OFFICIALE LT} 20
CATERING SENEFICIARIES S0 .
PASYSTEN 53 T pRe s - -
1143 SERVES O CONFIRM THAT GOODS/SERVICES WERE SUPFLIED, SATISFAGTORY AD INUNE WITH THE SPECIFICATION,
S R a e A A A AT S RAL U R — ——
NAME AND SUR \DCAL MANAGER: 3 r NAMIE AND 5U OrGMGRANTS oM > INTSUATVANERTRS
T P SIGRATURE: . T
DATE: yo7A DATE: [05 TREGT™7
MAME AND SURNANIE OF OISTRICT | £ tNonels T A
SIGNATURE; — )
OATE: (@)
W

EN A SIGNATURE IS ATYACHED ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTAGHING THB SIGNATURE MUST RE WRITTEN
e e e Y
NB: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROSRIATH SIGNATURES.
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NFIRMATION OF ICRGP SERVICE RENGERED BY THE SERVICE PROVIDERS AZANDE
IMPUMALANGA
GERT SIBANDE DISTRICT
GOVAN MBEK]
GOVAN MBEK
EMBALENKLE EXT 15
DATE OF EVENT- 2017-05-17
SASSA CONTACT PERSON AND CONTACT DETAILS: [SEKGALA MJ 1784 085 324
SERVICES PROVIDED QUANTITY[ITEM COST TOTAL COMMENTS
TENT
CHAIRS
TOIETS

e ———

RECTANGULAR TABLES
ROUND TABLES

TABLE CLOTH

WATER 560 )

GENERATOR

TRANSPQRT

CATERING OFFICIALS 60 service provider braught the food fate and put it in the kitchen and left. Some of the
CATERING mmzmm_o_aﬂ_mm 500 Li&a still in the pots and the beefstew was not well cookeq,

PA SYSTEM and put _mng.ﬁzmmnooam and saviets accordingly.

foog
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South African Sogia Security Agency Sassa

ANNEXTURE A:CONFIRMATION OF IGRGR SERVICE RENDERED BY THE SERVICE PROVIDERS: AZANDE

NAME OF THE REGION. MPUMALANGA

NAME OF DISTRICT: GERT SIBANDE DISTRICT

NAME OF LOCAL oFFicE; MKHONDO

NAME OF MUNICIPALITY MKHONDG

WARD NUMBER:

ICROP VENUE: ENTOMBE COMMUNITY FALL

DATE OF EVENT: |2017-0531

SASSA CONTACT PERSON AND CONTACT DETAILS: ISEKGALA Wi [764 635355

SERVICES PROVIDED QUANTITY]ITEM COST [TOTAL j‘oogz_mza )

TENT | —_—
CHAIRS [ — T ]
TOETS |

RECTANGULAR TABLES

ROUND TABLES
TABLE CLOTH

WATER
GENERATOR

CATERING OFFICIALS

CATERING BEN
PA SYSTEM

NAME AND §

|
350] ‘

service provider brought the fooq very late . Some of the fooqd |

DRMR0F LocaL manacen: 41.C,
{1

SIGNATURE;

P X,
oare: © (7 Jo 2072

NAME AND SURNAME 0

SIGNATURE: (o

Ao

L 2 ot

were stilf in the Pots and officials had to gish out from the pots. “_

NAME AND SUBNAME OF GM GRANTS

1; g 7
SIGNATURE: , /47 .
AT 2O/ od o




South African Social Security Agency Sassa

DAYE OF EVENT: i 17

SASSA CONTACT PERSON AND CONTACT DETALS: | [Mastene Costzee 0822969720

SERVICES PROVIDED QUANTITY[(TEM COBT [TOTAL _ |COMMENTS

TENT

CHAIRS

(~JL=] (=}
{3

TOILETS

RECTANGULAR TABLES
ROUND TABLES

TABLE CLOTH

WATER

GENERATOR

TRANSPORT

CATERING OFFICIALS

oggooﬁoeo

CATERING BENEFICIARIES

PA SYSTEM

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WATH THE SPECIFICATION.

osgmarantsaomie: (1 Jodhelboda. (ASk

] Om\,Qo

WHEN A SIGNATURE-SKATIACHED ON BEHALF OF THE RELEVANT OFFICIAL , PULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN
Twu NO CONFIRMATION WiLL BE CONSIDERED WITHOUT AR APPROPRIATE SIGNATURES.
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South African Social Security Agency sassa
ANNEXTURE B: CONFIRMATION OF ICROP SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE
NAME OF THE REGION: |MPUMALANGA

NAME OF DISTRICT: |EHLANZEN)
[NAME OF LOCAL OFFICE: MBOMBELA

NAME OF MUNICIPALITY: MBOMBELA

WARD NUMBER: 108

ICROP VENUE: SPHELANYANE

DATE OF EVENT: 25-May-17

SASSA CONTACT PERSON AND CONTACT DETAILS: |QUEEN SHU{

SERVICES PROVIDED QUANTITY/ITEM COST [TOTAL |[COMMENTS

TENT 1 [Delivered

CHAIRS 100 Delivered

TOILETS 1 Delivered with 20 Toiet paper rolis
RECTANGULAR TABLES

ROUND TABLES

TABLE CLOTH

WATER

GENERATOR

TRANSPORT

CATERING OFFICIALS 63 Delivered

CATERING BENEFICIARIES 300 Delivered

PA SYSTEM

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION.

NAME AND SURNAME OF LOCAL MANAGER: NAME AND SUBNEIREOF GM GRANTS ADMIN: (A \o U S o

SIGNATURE: ~ . VN\:

DATE: Ds /Cr /v,ox)ﬂ

D ON BEMALF OF THE RELEVANT OFFICIAL » FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

[NB: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.







South African Social Security Agency

ANNEXTURE B: CONFIRMATION OF ICROP SERVIGES RENDERED 57 THE SERVICE PROVIDER: AZANDE
NAME OF THE REGION: MPUMALANGA

NAME OF DISTRICT: EHLANZEN]

NAME OF LOCAL OFFICE: NKOMAZI

NAME OF MUNICIPALITY: NKOMAZ|

WARD NUMBER: 108

ICROP VENUE: MBUZINI

DATE OF EVENT: 26-May-17

SASSA CONTACT PERSON AND CONTAGT DETAILS: [PERCY MOH

SERVICES PROVIDED QUANTITY|ITEM COST TOTAL COMMENTS

TENT 1 Delivored

CHAIRS 200 Deliversd

TOILETS 2 Delivered with 20 Toilet paper rolls

RECTANGULAR TABLES

ROUND TABLES

TABLE CLOTH

WATER

GENERATOR

TRANSPORT

CATERING OFFICIALS ) Delivered

CATERING BENEFICIARIES 450 Delivered

PA SYSTEM

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION.

NAME AND SURNAME OF tocaw manacer: (NORE R LA ThRUGAT {7 _|name ano syngrme of om canTs aomiv: (Modaon b &8
SIGNATURE - #amind N — siGNaTURE] Y

paTe: 257 /08 / 307 7 - DATE: fd < \ob -0\ ¥

NAME AND SURNAM, RICT MANAGER: Az < ’ )

SIGNATURE: ; ' -

DATE: 2 N % <

WHEN A SIG ATTACAED ON BEHALF OF THE RELEVANT GFFICIAL . FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

—%u NO CONFIRMATION WiLL. BE CONSIDERED WITHOUT AN APPROPRIATE 8IG

NATURES.




South African Sociaf Security Agency Sassa
: THE SERVICE FROVIDER: AZANDE
NAME OF THE REGION: ) WS.SE?
_ztsm OF DISTRICT: PUSHB <R DG s>
|NAME OF LOGAL OFFICE: HIAVialea .
NAME OF MUNICIPALITY: Bou S @y CkRI DG Hisavik a7,
: EER
YR
: MM Lo
SASSA CONTACT PERSON AND CONTAGT DETALS:| o J3Y @ F64a. 23D W2 622 0%
[SERVIGES PROVIDED QUANTITY]ITEM COST [TOTAL  [COMMENTS
TENT 1 )r8 A Y Ordirngray  J€Ad.
CHAIRS 300 i
TOILETS a4 1% Dicabled 157TeF o B Aormmal DR ks
RECTANGULAR TABLES 04
ROUND TABLES
TABLE CLOTH
WATER =50 hencd Técopdled Feoo
GENERATOR [
TRANSPORT
ICATERING OFFICIALS S
CATERING BENEFICIARIES 180
PA SYSTEM Q¢

SIGNATURE:

OATE. 0d I 307 F

— )
NAME AND SURNAME OF DISTRICT MANAGER: |~ Gy« NSCAOAA

SIGNATURE: N

oate: C S\ O\ 2o

WHEN A SIGNATURE 1§ AYTACHED ON REHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTAGHING THE SIGNAYURE MUST BE WRITTEN

NB: NO CONFIRMATION WiLL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES,
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South African Sociaf Security Agency Sassa
MPUMALANGA ™~ I
BUSHBUCKRIDGE
I —— CAKLEY
BUSHBUCKRIGGE
- 25 AND 35 -nl!]!.!lil#
L - P —— :l
- 2410572017 ;l
: : MPANGANE MK {083 689 3257) _
—_—
SERVICES PROVIDED QUANTITYIITEM COBT [TOTAL ~JCONMENTS
18X9 L : ordinary tent

350 :
TOILETS ——
ULAR TABLES

I
RECTANGI e e a4 ' _1for disabled and 3 ordinary and 10 toilet rolis
RECTANG! 3 A —

mmmm.w_zoo_"m.n.)_..m!;i - . 50; I | Ran fice o salads chicken and beaf stew ang T00% ice
CATERING BENEFICIARIES ‘ 300: | , fol and viens, apple, waler and 100% juice

THIS SERVES TO CONFIRM THAT GOODSISERVICES WERE SUPPLIED, SATISFACTORY AND INUNE WiTH THE SPECIFICATION. _

e — s N el fa G
o RNAME of tocm manace: | ARCATIE T - - [NAME AND SUBUIME oF M G kel fa _GSK
SIGNATURE: © 1 ¢! —— A
OATE: O™- . g R

A
NAME AND SURNAME OF oistaicmamaser: \ (. ALYETR

R Rl Al
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South African Social Security Agency Sassa
ANNEXTURE B: CONFIRMATION OF IGRGP SERVICES RENDERED BY THE SERVICE PROVIDER, AZANDE

NAME OF THE REGION: NORTHERN CAPE
|NAME OF DISTRICT: JOHN TAOLO GAETSEWE
ﬁm OF LOCAL OFFICE: DITHAKONG LOCAL OFFICE

NAME OF MUNICIPALITY: JOE MOROLONG
|WARD NUMBER: 34501013
|ICROP VENUE: PIETERSHAM

DATE OF EVENT: 2017 MAY 05

SASSA CONTACT PERSON AND CONTAGT DETAILS: I | MS. MASEGO PHEMELO

828203341

SERVICES PROVIDED QUANTITY|ITEM COST [TOTAL _ [COMMENTS

TENT 1

ICHAIRS 500

TOILETS 4

RECTANGULAR TABLES 6

ROUND TABLES -

TABLE CLOTH 6

WATER 500

GENERATOR - N
TRANSFORT -

CATERING OFFICIALS 50

CATERING BENEFICIARIES 480 THE SUPPLIER PROVIDED 30 EXTRA LUNGH PACKS
PA SYSTEM -

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED. SATISFACTORY AND INLINE WITH THE SPECIFICATION.

NAME AND SURNAME OFLOCAL MANAGER: M. PHEMELO

NAME AND SURNAME OF G rsaomiv: L. B o esC o Cvev o g
SIGNATURE: AR ey SIGNATURE: Y
DATE: 2017 MAY 10 DATE; \2les e
NAME AND § E_OF DISTRICT MANAGER: MR. H BANTOM

SIGNATURE: ¥ M

DATE: 10 MAY 2017

WHEN A SIGNATURE IS ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE S}

GNATURE MUST 8E WRITTEN

NB: NO CONFIRMATION WILL BE CONSIDERED WITHOUY AN APPROPRIATE SIGNATURES.




South African Social Security Agency

ANNEXTURE B: CONFIRM,

ATION OF ICROP SERVICES RENDERED BY THE SERVICE PROVIDER:

AZANDE

{NAME OF THE REGION:

NORTHERN CAPE

_z.»gm OF DISTRICT:
N

PIXLEY KA SEME

AME OF LOCAL OFFICE:

CARNARVON LOCAL QOFFICE

|NAME OF MUNICIPALITY.

ch NUMBER:

KAREEBERG MUNICIPALITY
1

ICROP VENUE:

VOSBURG

26-May-17

“Ub._.m OF EVENT:
SASSA CONTACT PERSON AND CONTACT DETAILS: | i

JJ OLIVIER / BJ BARENDS

SERVICES PROVIDED QUANTITY]ITEM COST TOTAL

COMMENTYTS

TENT

CHAIRS 50 L]

TOILETS

RECTANGULAR TABLES 6 6

ROUND TABLES

TABLE CLOTH 6 [

WATER 150 180

GENERATOR

TRANSPORT

CATERING OFFICIALS 10 10

CATERING BENEFICIARIES 150 150

PA SYSTEM

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SAT!

SFACTORY AND INLINE WITH THE SPECIFICATION.

NAME AND SURNAME OF LOCAL MANAGER: BJ BARENDS

SIGNATURE; el

DATE: 2017/05/29

NAME AND SURNAME OF DISTRICT MANAGER: CP 108

Taz.ﬁczm" ¥
[DATE: 2017/05739




South African Social Security Agency

sassa

oo Oh moara s

ANNEXTURE B: CONFIRMATION OF ICROP SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE

Northern Cape

NAME OF THE REGION:

John ._.8803393

NAME OF DISTRICT:
NAME OF LOCAL OFFICE:

Ge-Segonyana:

Ga-Segonyana Local Municipelity

NAME OF MUNICIPALITY:

WARD NUMBER:
ICROP VENUE:

Baga Mothware Tribel Office -

Baga Motihwars Tribal Office - Bathiarcs

DATE OF EVENT:
]

Dexior Louw - 072 445 7535

SASSA CONTACT PERSON AND CONTACY DETAILS:

SERVICES PROVIDED QUAN

ITEM COST |[TOTAL  |COMMENTS

TENT

CHAIRS

TOILETS

RECTANGULAR TABLES

ROUND TABLES

TABLE CLOTH

WATER 500 x

GENERATOR

TRANSPORT
CATERING OFFICIALS

Oggbog(do&&g-‘

CATERING BENEFICIARIES

PA SYSTEM
THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION p
= A

Dewerie, ¢ Bwd

NAME AND SURNAIEZ s aomwe ) o207

NAME AND SURNAME OF LOCAL MANAGER:

SIGNATURE:
2oy | WL _/1 —

Y I g Y o
S A

DATE:
OF DISTRICT MANAGER: [\ _1SO) ~ra W\

NAME AND SUR

SIGNATURE:,

DATE: ) OS\ vy saﬂmz
WHEN A SIGNATURE IS ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUSY BE

NB: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.
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South African Social Security Agency

ANNEXTURE B: CONFIRMATION OF ICROP SERVIC|

JA

.;,“ .
i

sassa

ES RENDERED BY THE SERVICE PROVIDER: AZANDE

[NAME OF THE REGION:

Northern Cape

|NAME OF DISTRICT:

Namakwa District

|NAME OF LOCAL OFFICE:

Steinkopf

|NAME OF MUNICIPALITY:

Namakhoi municipality

|WARD NUMBER:

JICROP VENUE:

Goodhouse community hall

[DATE OF EVENT:

12-May-17

SASSA CONTACT PERSON AND CONTACT DETAILS: | ]

Mrs Sibangile Mpaleni

SERVICES PROVIDED QUANTITY|ITEM COST [TOTAL  [COMMENT ]

TENT

CHAIRS

TOILETS

RECTANGULAR TABLES

ROUND TABLES

TABLE CLOTH

WATER

500mi x 100 bottels

GENERATOR

TRANSPORT

CATERING OFFICIALS

DN

CATERING BENEFICIARIES

PA SYSTEM

-
OODOOSOOQQOQ

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION.

NAME AND SURNAME OF —.D%Z)Bma" E A Basson

NAME AND SUR

SIGNATURE: /. !

SIGNATURE:

\
DATE; 2017/05/16

NAME AND SURNAME OF DISTRICT MANAGER: X Valeatyn

DATE: &/
4

SIGNATURE: KV Al

Ve w.dm~ D W

DATE: 208%/05 445 m— iS4 {Fiy Pctong vine

WHEN A SIGNATURE IS ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL » FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

N8: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.




South African Social Security Agency

ANNEXTURE B: CONFIRMATION OF ICROP SERVICES RE

NOERED BY THE SERVICE PROVIDER: AZANDE

NAME OF THE REGION:

Northern Cape

NAME OF DISTRICT:

Namakwa District

NAME OF LOCAL OFFICE:

Garies

NAME OF MUNICIPALITY:

Kamiesberg Municipality

[WARD NUMBER:

|ICROP VENUE:

Eric Baker Community Hall Hondeklipbaai

DATE OF EVENT:

04-May-17

SASSA CONTACT PERSON AND CONTACT DETARS: |

Mr Ralph Paulsen 027 6521 583

SERVICES PROVIDED

QUANTITY]ITEM COST [TOTAL

COMMENTS

TENT

CHAIRS

TOILETS

RECTANGULAR TABLES

ROUND TABLES

TABLE CLOTH

WATER

GENERATOR

TRANSPORT

CATERING OFFICIALS

CATERING BENEFICIARIES

PA SYSTEM

088008000000

THIS SERVES TO CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SPECIFICATION.

N}

NAME AND SURNAME QFLOCAL MANAGER: £ A B

NAME AND SUi F

/
22K

A

(T~

SIGNATURE: N

—mxwz’.wc-ﬁ"

- SO>S

NTS A F 7 T
=~ (4

/

DATE: 2017/05/05 b

/

NAME AND SURNAME OF DISTRICT MANAGER: K Valentyn

oare: O/ \\ ﬁNNN\u\N\

SIGNATURE: KV

DATE: 2017/05/08 ~_y o

WHEN A SIGNATURE IS ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST 8E WRITTEN

NB: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.




South African Social Security Agency Sassa

ANNEXTURE B: CONFIRMATION OF ICROP SERVICES RENDERED 8Y THE SERVICE PROVIDER: AZANDE

NAME OF THE REGION: NORTHERN CAPE

NAME OF DISTRICT: PIXLEY KA SEME

NAME OF LOCAL OFFICE: CARNARVON LOCAL OFFICE

NAME OF MUNICIPALITY KAREEBERG MUNICIPALITY
WARD NUMBER: !

ICROP VENUE: VOSBURG

DATE OF EVENT: 26-May-17

SASSA CONTACT PERSON AND CONTACT DETAILS: | i JJ OLIVIER / BJ BARENDS

SERVICES PROVIDED QUANTITYITEM COST TOTAL  |cOMMENTS

TENT

CHAIRS 50 0

TOILETS

RECTANGULAR TABLES 6 8

ROUND TABLES

TABLE CLOTH 8 ]

WATER 150 150

GENERATOR

TRANSPORT

CATERING OFFICIALS 10 10

CATERING BENEFICIARIES 150 150

PA SYSTEM

THIS SERVES TO CONFIRM THAT GOOQDS/SERVICES WERE SUPPLIED, SATISFACTORY AND JNLINE WITH THE SPECIFICATION.

NAME AND SURNAME OF LOCAL MANAGER: B) BARENDS

SIGNATURE: sl
DATE: 2017/05/29

NAME AND SURNAME OF DISTRICTY MANAGER: CP 108€

SIGNATURE: Yl

DATE: 2017/05H9




South African Socia| Security Agency Sassa
NORTHEN CAPE
ZFM
NAME OF LOCAL OFFICE: KEIMOES
NAME OF MUNICIPALITY: KHA! GARIES MUNICIPALTTY
|WARD NUMBER: 30802007
FRIESDALE
23-May-16
DETAILS: |
ITEM COST [TOTAL _ [COMMENTS
1
500
4
RECTANGULAR TABLES 10 . —
ROUND TABLES 0
TABLE CLOTH 10
WATER - 500
GENERATOR 0
TRANSPORT o] OFFICE TRANSPORT
CATERING OFFICIALS 30
CATERING BENEFICIARIES 500,
PA SYSTEM 0 .
HIS SERVES TQ CONFIRM THAT GOODS/SERVICES WERE SUPPLIED, SATISFACTORY AND INLINE WITH THE SP IFICATION. S/
P——
NAME AND SURNAME OF LOCAL MANAGER: Y.C SIUNGHLE INAME AND 50 G s I TS
SIGNATURE: , SIGNATURE: ’ ~{ A~/
DATE: 2017/06/01 - DATE: (6 D 7 !
NAME AND SURNAME OF DISTRICT MANAGER: M\ . MOGAMT 6 /4 [T /4
TURE: A 2 X fb& Qo \ \\ '
joare: SoM] oo KeY

WHEN A SIGNATURE IS ATTACHED ON BENALF




South African Sacial Security Agency

5assa

ANNEXTURE B: CONFIRMATION OF ICROP SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE

NAME OF THE REGION: Nor Ve (oo

NAME OF DISTRICT: 2. YA e a~

NAME OF LOCAL OFFICE: gy

NAME OF MUNICIPALITY: Damrdar  E VA ey

WARD NUMBER: OB e\ | |

{CROP VENUE: Ca\eSlol

IDATE OF EVENT: OR Paay rove

SASSA CONTACT PERSON AND CONTACT DETAILS: | T

SERVICES PROVIDED QUANTITY[ITEM COST [TOTAL  [COMMENTS
TENT e e
CHAIRS o=

TOWLETS (.

RECTANGULAR TABLES =)

ROUND TABLES >

TABLE CLOTH =)

WATER <o SO rA | ¥ RO
GENERATOR Py

TRANSPORT R o

CATERING OFFICIALS Y

CATERING BENEFICIARIES o=

PA SYSTEM (=

THIS SERVES 1Q CONFIRM THAT GOODS/SERVICES WERE SUPPLIED. SATISFACTORY AND INLINE WITH THE SPECIFICATION.

NAMU AND SURNAME OF LOCAL MANAGER: —\ L Sl .)n,(/n
—> |

NAME AND SURNAME OF

GM GRANISADMIN: 1~ - feasxed - TV ey Lod
SIGNATURE: &;m w SIGNATURE: %%
N =T T DATE: S S (et
NAME AND SURNAME OF DISTRICT MANAGER: W Yok chior Meaaumiht _
SIGNATURE: DO a0, s <
DATE: 201 odlis

WHEN A SIGNATURE IS ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

N8: NO CONFIRMATION WiLL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.




South African Social Security Agency Sass

ANNEXTURE B: CONFIRMATION OF ICROP SERVICES RENDERED 67 THE SERVICE PROVIDER: AZANDE

NAME OF THE REGION: NORTHERN CAPE

NAME OF DISTRICT: JOHN TAOLO GAETSEWE

NAME OF LOCAL OFFICE: DITHAKONG LOCAL OFFICE

NAME OF MUNICIPALITY: JOE MOROLONG

WARD NUMBER: 34501013

ICROP VENUE: PIETERSHAM

DATE OF EVENT. 2017 MAY 05

SASSA CONTACT PERSGN AN CONTACT DETAILS: | I MS_MASEGO PHEMELD
828203341

SERVICES PROVIDED QUANTITY]ITEM COST [TOTAL  [COMMENTS

TENT 3

CHAIRS 500

TOILETS 4

RECTANGUILAR TABLES 6

ROUND TABLES -

TABLE CLOTH 6

WATER 500

GENERATOR .

TRANSPORT ;

CATERING OF FICIALS 50

CATERING BENEFICIARIES 480 THE SUPPLIER PROVIDED 30 EXTRA LUNCH PACKS

PA SYSTEM -

THIS SERVES TO CONFIRM THAT GOODSISERVICES WERE SUPPLIED. SATISFACTORY AND INLINE WITH THE SPECIFICATION.

NAME AND SURNAME OF G FGRANTS ADMIN:

L. ‘mv\,:,um\hl 0/)0( 7m

z».s;zc mc»Vz.m o_w»o.uapz_»zamx"z.vxmzzo
SIGNATURE: N { LRI

SIGNATURE: <)

DATE: 2017 MAY 10

lli
DATE: Zles A

NAME AND SURNAME_OF DISTRICT MANAGE|

R: MR. H BANTOM

.

ISIGNATURE: 7 ™M\

DATE: 10 MAY 2017

WHEN A SIGNATURE IS ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

NE: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.




South African Social Security Agency

ANNEXTURE B: CONFIRMATION OF ICROP

SERVICES RENDERED BY THE SERVICE PROVIDER: AZANDE

1

20

" v
\&‘LM
AN

Sassa

NAME OF THE REGION: Northetn Cape
JNAME OF DISTRICT: Frances Baardt
[NAME OF LOCAL OFFIGE: Barkloy West
[NAME OF MUNICIPALITY: Dikgalihong
|WARD NUMBER:
{ICROP VENUE: Gong Gong
|DATE OF EVENT: 02-May-17

SASSA CONTACT PERSON AND CONTACT DETAILS: | { Mr Lebogang Cindi

SERVICES PROVIDED QUANTITY|ITEM COST [TOTAL COMMENTS

TENT 1

CHAIRS 400

TOILETS 4

RECTANGULAR TABLES 5

ROUND TABLES 0

TABLE CLOTH 5

WATER 400 S500mi x 400 botties not to be packed with food packs
GENERATOR 1 Sassa Mabile Truck generator

TRANSPORT 0

CATERING OFFICIALS 35

CATERING BENEFICIARIES 400

PA SYSTEM 0 Z
THIS SERVES TO CONFIRM THAT GOODSISERVICES WERE SUPPLIED, SATISFACTORY AND INLINE s\u_w: THE SPECIFICATION. \\\\\

i
NAME AND SURNAME OF LocaL manacer: TN . W . CunA. NAME AND SURN, aomin: F ) AP =

SIGNATURE: Z & /
DATE: </ \N.N [2ef

NAME AND SURNAME OF DISTRICT MANAGER: i / [/

sienature: QAN L A .

DATE: Ao 1 _A ?ﬂ

WHEN A SIGNATURE IS ATTACHED ON BEHALF OF THE RELEVANT OFFICIAL , FULL NAME OF THE OFFICIAL ATTACHING THE SIGNATURE MUST BE WRITTEN

NB: NO CONFIRMATION WILL BE CONSIDERED WITHOUT AN APPROPRIATE SIGNATURES.
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MEETING: CUSTOMER CARE NATIONAL FORUM

Venue: SASSA HEAD OFFICE PENCADIA 2 4th FLOOR

Date: 23 MAY 2017

Start Time: 10h00 ]

End Time: 17h00
Surname and Initials Rank Region/Head Cellphone Email Address - Signature

Office/Company .
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SPECIMEN SIGNATURE FOR ASSISTANT MANAGER
DUNDEE L/O

DATE:2017.05.09

NO NAME&SURNAME SIGNATURE

N&u&w\iﬁ'g ‘ lk/to\_lo\w/o «@e@,j@\—J‘/Q

‘\\\E,USN\\& £ ‘W&DVQ'/\) —@C%JO\AP/\;

M’P(\SQU\VQ"S- C&/\Q&Ov@/’o @g‘c\‘gf\)

Me(\sw—v-t Y MAC\ﬁD{B fg 1;)8 1 0O O

\

N N

(\)&(\&(\.&it -8 - \'\’\O\ foi o7y 6@"(‘!@\_.0/’5




SPECIMEN SIGNATURES

’ NAME AND SURNAME SIGNATURE

Eunice Cele A
AR
Eunice Cele H fi 7.
Py
Eunice Cele ; -‘,
y=z
Simphiwe Xaba

Simphiwe Xaba

Simphiwe Xaba




“Primed Name and sur name ) Designation Specitied Lacal oftice/ District sigansture
. office/Regional Offic ¢ unit
-Ur‘nk‘hanyakudr District

" Niokorn Mkhize ' } Acting District Manaper
B i
i H






Specimen Signature for office Team Leader

Nqutu local Office
Date : 2017.04.03

No. [ Name and Surname Signature

Mbatha S.M /

‘I
Mbatha S.M éf‘/

d
Mbatha S.M é//
Mbatha S.M (g/

Wi

Mbatha S.M Lﬁ_/_




ICROP SPECIMEN SIGNATURES

P———— ——
i District Offices [ Name ’ Surname Specimen Signature
= Willi lulek B
Ekurhuleni e Maluleke
Maureen Ngubane
i Susan Lemmer
Johannesburg
Sylvester Jacobs
e
Mabora Kgaphole
North Rand §ap
| Nicho Marais ‘ )
Andrew Masuky
Sedibeng
Sibongile Petshane
<
Nomonde Thobela '
West Rand
Bertus Jansen Van Vuuren )
Reglonal Office Name Surname
Gauteng Tsebeletso Makhetha
Gauteng Daphne Feris
Gauteng Shahida Hartley E

5



ICROP SPECIMEN SIGNATURES

LBenoni

Bronkhorstspruit/ ’
Ekangala

Ga Rankuwa
\\
|

Germiston

Johannesburg 6

Kathorus

Krugersdorp

Lenasia / Orange Farm /

~————— L Ennerdaje

Eldorado Park / "-‘ 2 Maja

Lentsn (luip

Mamelodi

Mg Lod

Merafon

l =
Midrand / Alexandra

Midlaady

Pretoria

_Mandfontein

Roodepoort /
Dobscnville

Soshanguve

Soweto EE%E# Gimelane Srae (oL
—]
A€ Tu 2o I—)L—Lt..s el ane

Springs / Tsakane / Kwa
Thema
Temba
—

Tembisa
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MEMO

Ta: Acting Senior Manager: Customer Care

From: Local Office Manager:Makwarela
Branch:  Grants Administration

Unit: Vhembe District : Makwarela Local Office

Date: 30 March 2017

Subject: Specimen Signature: Makwarela and Hamutsha Local Office

File Number:

Enquiries:  Mr N Mudau(015 860 3220/071 3608578)

Kindly recelve the specimen signatures as per your request.

Full Name Distict Offices Sigrfature
Mudau Vhembe ~Makwarela / /
Nditsheni(Mr) . -Hamutsha 3 .

ping that you will find this In order

Sewth Adriean Soawt Eacunty Agency
Heapd Oihzo
g . B3R st + 801 Finang Bundrny e Surck B S Pravitesy v
. \ Pratusts + Panoly Bog 2 £2662 Ascact « Frans 003
Together. T <17 128 T F e 27 17 400 3987
} g . OV 42303 Yt 2p
3 Moving South Alrica Forward
S - BSnStaMas IE&Munhassa




SOUTH AFTLA, ST S sy ahneY

MEMO

To: Acting Senior Manager: Customer Care

From: Local Office Manager: Malamulele

Branch: Grants Administration

Unit: Vhembe District : Malamulele Local Office

Date: . 30 March 2017

Subject Specimen élgmture: Malamulele, Tshitale, Hlanganani and Vuwanl Local Offices
File Number:

Enquiries: M P Netshithefhe

Kindly receive the specimen signatures as per your request,

Full Name Distict Offices Signature
— - —| Vhembe * Malamulel
N E T K FlaSFite » Tshitale °
MAL2HIGH [ (hangenari
e Vuwa
Parrrcs

find this in order

Local Office Mang re

‘.
AR
Vot R P N
N LA S N S
b TR SR I AR

Sauth African Social Securlty Agency
Head Officz

-4, =
:-"5;;

L/

Together.
Moving South Africa Forward

SASSA House + 501 Prodinsa Building Cnr Steve Btko & Pretonus Street
Pietona « Private Bag X55682 Atcadia + Pretoria 0053

Tel. +27 12 400 2000 - Fax: +27 12 400 2257

VIWH.93583.90v 2a

EiSASSANews [2@ONualSASSA



A A e S D T et S s e

AR AN 8 SR F LR N, e L M S A T r g

) L
o,
=
= >

B Ik T

MEMO

A N T R L o v bt = 20 SRL I o rmieen

To: Acting Senior Manager: Customer Care

From: Local Office Manager ; Mutale/Musina/Tshaulu
Unit Vhembe District

Date: 31 March 2017

Subject: Specimen signature,

Enquirles: MrNenguda DA [01 50603282)

Kindly receive the specimen signature as regquested.

AP

Full Name District Offices Signature

Nenguda Dowelani Alton | Vhembe Mutale , Musina & Tshaulu

PE =

== o~
b
Nenguda D.A

Local Office Manager.
Mutale/Tshaulu/Musina: Date : 31-03-2017




\q/},
‘

-
~

My

4

‘i

SAdSSa

FVI SIS RL LGy ATEY

CAPRICORN DISTRICT
Office Name of Manager Signature
District office IN Mphela @AA
Grants Admin TJ Molepo )
N
1
Zebediela M.E Maila <
Thabamoopo
Senwabarwana L Baloyi -
Bahananoa t
Polokwane MA Sekele { -
Man]cweng “‘é’.‘!_:.‘;;!-‘!!-m N
Seshego "[Iw““ VUV
"l
Maraba LA Thema b -
Ceres ( @
Botlokwa SJ Manaka 1
-

District Mangger: Mphela IN
Signature: @/&Q

w3001 103 ] 20

South African Social Security Agency
<. i
:‘.}“2 /{’ Uimpopo Region
| o
o ‘ ) . 22 Schoeman Streets Polok ]
- 5 paying the nght social grant, to the right person, , Ptivate Bag X9877 PW\“\:::: Oggg
25 : ‘\ at the righe time and place. NJALO! Tel: +27 13 201 7400 + Fax 42715 291 7096
)

W 8552 GOV XA



Moloisi Pauline Mpho

Mopani

Ba-Phalaborwa

5t i 108 Ners s,
e 2N v

Soullt Alrcan Social Seoysity Ageecy
Lempapo Pegion Mogam Distict
Magtithx Mailath Hesps Sirgai Namakgeie
~avate Bag £ Re Phaisbonya 0700
Tei +27 15 586 9320« Fus 327 088 517 GBUE

WY ¥asEh 00V T




Specimen signature

——v:.m YRSy T

-u

South African Sacial Seewrity Agor
.. e Regay - fepan Dienig

L Mata o Gilg
wving the right soeil gram, to the nght person,
puying 2 Lrang, 1o he ight | N
at the vight tivre and place, NJALOI <

N GG

TARS A XTI



Specimen signature

¢ i atght sucntd grans, o the right pevion,

it the sight time and place. NJALO! \"‘-\\

South: 23:uc.an Sochal Socurity Agon:

Poen Pogent . Bagon O st
Cvibar betml Gahgn
T 01590647

LS R RER L ]



SPECIMEN SIGNAURE

S S LT e R LT
LINDIWE MOPANI DISTRICT | DISTRICT OFFICE

P .—?,_"{};—uv. EIECRIT e e LS T

SOTHONDOSHE




SASSd

DRI VS CINEE MRS B TR WA T, L RURHE R YTLIN

Fulf Name District | Office Signature

Mashele Nxalati Rosinah | Mopani | Giyani Local Office

[ -~ Sevutls Atpecan Sacial Sematy e o

o~ g ’ . N .
ﬁ: [ 200 B T N ity Y2 IR it 2 i,
At eht et ek

u\ ' GYAE S
... UL TN ey



N,

53552

NI PV RER

South Atrican Social Socurity Agancy
Limeoso Region-Mopan District-Tzaneen Local oftica

100 comar Third apd Hospial Srem Tzaneen 0850

SPECIMEN SIGNATURE :
Full Name District Office Signature
Poopedi Matlou Elias Mopani Tzaneen
- ————
\\
paving the sight el graus, 1o the iight pevean. ‘\\

at the right time and place. NJALO!

Puyate Bag X 06 « Tzaneen 0850
Tel 407 15 297 3661 « Fox +27 15291 7695
WWAY S2352 GOV 28
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ATTENDANCE REGISTER FOR ICROP PLENERY MEETING AT MALEKUTU TO BE HELD ON THE 17 AUGUST 2016 AT 10:00
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OFFICIALS ATTENDANCE REGISTER FOR ICROP EVENT AT MALEKUTU TO BE HELD ON THE 25 AUGUST 2016 AT 8:00
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OFFICIALS ATTENDANCE REGISTER FOR ICROP EVENT AT MALEKUTU TO BE HELD ON THE 25 AUGUST 2016 AT 8:00
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OFFICIALS ATTENDANCE REGISTER FOR ICROP EVENT AT MALEKUTU TO BE HELD ON THE 25 AUGUST 2016 AT 8:00
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OFFICIALS ATTENDANCE REGISTER FOR ICROP EVENT AT MALEKUTU 7O BE HELD ON THE 25 AUGUST 2016 AT 8:00
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OFFICIALS ATTENDANCE REGISTER FOR ICROP EVENT AT MALEKUTU TO BE HELD ON THE 25 AUGUST 2016 AT 8:00 ]
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Herald

HOME NEWS v  POLITICS v SPORT  #GUPTA-EMAILS MY HERALDLIVE  OPINION VQ

CLASSIFIED ONLINE ~ EVENTS v COMPETITIONS

Latest: Ramaphosa tells MPs he will address personal issues

Sassa dishes out RBOm tender to  tyition

firm being probed by Hawks

9 November 29,2016 & Bongani Fuzile

A Johannesburg company that allegedly benefited from an irregularly
awarded SA Security Services (Sassa) tender has been awarded
another multimillion rand contract by the same entity.

Azande Consultlng, owned by Doreen Makhaye was |n|t|aIIy hired {5

Read the full Herald
newspaper from cover to
cover just as you would in

A letter of accreditation, signed by acting Sassa chief executive print. All content including
Raphaahle Ramokgopa on June 23,advises Makhaye that her - classified, adverts,
company has been listed on the agency’s database for {Project supplements as well as full

Mikondzo™for.a péeriod ofithree years. access to back editions is
available to you.

Azande Consulting is required to render “event management services

as and when required”. SUBSCRIBE NOW



Project Mikondzo, also known as Mikondzo Event Management, is a
Sassa initiative spearheaded by Dlamini as part of her outreach
programmes across the country.

Despite Hawks Eastern Cape spokeswoman Anelisa Feni denying the
unit was investigating anything to do with Sassa or Azande, three
sources in Sassa confirmed the investigation.

In addition, when contacted for comment regarding the investigation,
Sassa’s national spokesman, Kgomotso Diseko, said: “With regards to
the Hawks case, we would like the legal process to proceed without
undue hindrance.”

Itis alleged that the R4.8-millionfor the 2013 imbizos was irregularly
spent for two events, for which Azande reportedly benefited.

However, Sassa’s bid adjudication committee (BAC) found that prior
approval by former chief executive Virginia Petersen or the BAC was
not granted before the services were rendered, rendering this an
irregular expense.

This led to two of the most senior Sassa officials in the Eastern Cape
being suspended for their role in signing off and approving the
money to be paid.

A Sassa manager, who confirmed being questioned by Hawks
investigators, said: “The Hawks are investigating this after Sassa’s
adjudication committee found that the payment to Azande and other
companies was irregular spending.”

Another Sassa source accused the Hawks of being “captured” and
lying that there was no investigation.

“It's surprising for them to say that they are not investigating any case
with us.

“You can ask anyone with Sassa, including service providers,” the
source said.

Makhaye refused to comment, saying she had an agreement with
Sassa not to speak about the matter.
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SASSA Accrual Ledger

Supplier Payment History Report

Supplier Type:
Payment Start Date:
Payment End Date:

Supplier: AZANDE CONSULTING

Page 1 of 1

Report Date: 30-AUG-2017 14:24
Page: 1

Number: MARA0091364
Site: 68 MONTANA
Address: 68 MONTANA, GAUTENG, GAUTENG, 1709
Payment

Account Name

Payment Number Payment Date Currency

Payment Bmount Functional Amount Void Date

PMG 1 Admini 114040 07-MAR-14 ZAR

Invoice Number

Site: Roodepoort-LIO
Address:

68 MONTANA, ROOITOU STREET, Roodepoort, Gauteng,

495,102.00 495,102.00

Invoice Date 1Invoice Currency Invoice Amount Amount Paid

495,102.00

25-JAN-14 ZAR 495,102.00

Site Total: 495,102.00

1709

Payment

Account Name

Payment Number Payment Date Currency

Payment Amount Functional Amount Void Date

PMG 1 Admini ZAR

Invoice

PMG 1 Admini 176018 13-DEC-16 ZAR

Invoice

PMG 1 Admini 176130 20-DEC-16 ZAR

Invoice Number

SASSA Accrual Ledger

Supplier Payment History Report

748,547.94 748,547.94

Invoice Date

Invoice Currency Invoice Amount

Amount Paid

06-DEC-16 ZAR 23,940.00 23,940.00

06-DEC-16 ZAR 107,196.48 107,196.48

06-DEC-16 ZAR 3,420.00 3,420.00

06-DEC-16 ZRR 144,552.00 144,552.00

06-DEC-16 ZAR 469,439.46 469,439.4¢6
833,340.00 833,340.00

Invoice Date Invoice Currency - Invoice Amount

06-DEC~16 ZAR 833,340.00

Amount Paid

833,340.00

2,268,826.13 2,268,826.13

Invoice Amount

2,268,826.13

Invoice Date Invoice Currency Amount Paid

06-DEC-16 ZAR 2,268,826.13

Site Total:

Supplier Total:

Report Total:

Report Date: 30-AUG-2017 14:24
Page: 2

*+% End of Report ***



SASSA Accrual Ledger

Supplier Type: All
Payment Start Date:
Payment End Date:

Supplier: AZANDE CONSULTING

Supplier Payment History Report

Report Date:
Page: 1

Page 1 of 2

30-AUG-2017 14:22

Number: MAAAR0091364
Site: AZANDE CONSULTI
Address: UNIT 68 MONTANA COMPLEX, PRETORIA, SOUTH AFRICA,
Payment
Account Name Payment Number Payment Date Currency Payment Amount Functional Amount Void Date
PMG 1 Admini i 1066;1 01-NOV-13 ZAR 1,892,223.30 o 1,892,223.3;
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
E;;;;; ____________ 16-0CT-13 ZAR 1,882,223.30 1,892,223.30
PMG 1 Admini 107737 19-Nov-13 ZAR 825,958.50 825,958.50
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
280 30-00T-13  ZAR 525,958.50 825, 958.50
Site Total: ---_-;:;lgjlgitga
Site: Roodepoort-SMO
Address: 68 MONTANA, ROOITOU STREET, Roodepoort, Gauteng, 1709
Payment
Account Name Payment Number Payment Date Currency Payment Amount Functional Amount Void Date
PMG 1 Admini 174712 24~NOv-16 ZAR 26,050,778.97 26,050,778.97 )
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
;;E;i _____________ SQZ;OV-IG ZAR ----;4,779,678.97 24,779,678.97
00062 15-NOV-16 ZAR 1,273,100.00 1,271,100.00
PMG 1 Admini 176715 29-DEC-16 ZAR 29,281,872.99 29,281,872.99
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
oo0ss 06-DEC-16 AR N 29,21,872.99  29,201,872.99
PMG 1 Admini 177317 19-JAN-17 ZAR 22,094,172.99 22,094,172.99
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
Ea;;; ------------- 06-JAN-17 ZAR 22,094,172.99 22,094,172.99
PMG 1 Admini 179255 24-FEB-17 2AR 7,327,752.99 7,327,752.99
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
;;;5; _____________ 27-JAN-17 ZAR 7,327,752.99 7,327,752.99
PMG 1 Admini 180921 24-MAR-17 ZAR 16,479,672.99 16,479,672.99

SASSA Accrual Ledger

Supplier Type: All
Payment Start Date:
Payment End Date:

Supplier: AZANDE CONSULTING
Number: MAAA0091364

Site: Roodepoort-SMO

Supplier Payment History Report

Address: 68 MONTANA, ROOITOU STREET, Robdepoort, Gauteng, 1709

Account Name Payment Number

Payment Date Currency

Payment

Report Date:
Page: 2

PMG 1 Admini 180921

Invoice
PMG 1 Admini
Invoice
PMG 1 Admini
Invoice

PMG 1 Admini 182222

Invoice

PMG 1 Admini 183700

Invoice Number

24-MAR-17

31-MAR-17

31-MAR-17

31-MAR-17

16-MAY-17

2AR

ZAR

2AR

2AR

2AR

30-AUG-2017 14:22

Payment Amount Functional Amount Void Date
---_;6,479,672.99 16,479,672.99
Invoice Date 1Invoice Currency Invoice Amount Amount Paid
27-FEB-17 2AR 16,479,672.99 16,479,672.99
8,389,092.99 8,389,092.99
Invoice Date 1Invoice Currency Invoice Amount Amount Paid
17-MAR-17 ;;; 8,389,092.99 8,389,092.99
4,372,196.40 4,372,196.40
Invoice Date Invoice Currency Invoice Amount Amount Paid
28-FEB-17 ZAR 4,372,196.40 4,372,196.40
1,996,493.40C 1,996,493.40
Invoice Date Invoice Currency Invoice Amount Amount Paid
29-MAR-17 ZAR 1,996,493.40 1,996,493.40
6,205,764.99 6,205,764.99
Invoice Date Invoice Currency Invoice Amount Amount Paid



PMG 1 Admini 185560 14-JUN-17 ZAR

Invoice Number

PMG 1 Admini 188365 04-AUG-17 ZAR

Invoice Number

SASSA Accrual Ledger

Page 2 of 2

25-APR-17 ZAR
25-APR-17 ZAR

4,716,012.93
1,489,752.00
26,809,212.99 26,809,212.99

Invoice Amount

Invoice Date Invoice Currency

4,716,012.99
1,488,752.00

Amount Paid

29-MAY-17 ZAR 26,809,212,99

18,435,762.51 18,435,762.51

Invoice Date Invoice Currency Invoice Amount

26,809,212.99

Amount Paid

03-JUL-17 ZAR 16,479,672.99
03-JUL-17 ZAR 1,956,089.52
Site Total: 167,442,774.21

Report Date:

Supplier Payment History Report

Supplier Type: All
Payment Start Date:
Payment End Date:

Supplier: AZANDE CONSULTING
Number: MAAR0091364

Supplier Total:

Report Total: 170,160,956.01

**%* End of Report ***

16,479,672.99
1,956,089.52

30-AUG-2017 14:22
3



SASSA Accrual Ledger
supplier Payment History Report

supplier Type: All
Payment Start Date:
Payment End Date:

Suppliexr: AZANDE CONSULTING
Number: MAAA0091364

68 MON TANA
68 MONTANA,

Site:

Address: 1709

GAUTENG, GAUTENG,

Payment

Account Name Payment Number Payment Date currency payment Amount Functional

Page 1 of 2

Report Date: 30-~AUG-2017 14:24

Amount Void Date

166042 01-JUL-16

ZAR 489,000.00

PMG 1 Admini

Invoice Number Invoice Date Invoice Currency

489,000.00

Invoice Amount

Page:

Amount Paid

28-JUN-16 ZAR

489,

Site Total:
Site: AZANDE CONSULTI

Address: UNIT 68 MONTANA COMPLEX, PRETORIA, SOUTH AFRICA,

Payment
Account Name Payment Number Payment Date Currency Payment Amount Functional
PMG 1 Admini 09-JAN-14 ’ ZAR 980,086.50 980,

Invoice Number Invoice Date Invoice Currency

489,000.00

000.00

Amount Void Date

086.50

Invoice Amount

21-DEC-13 ZAR

no7399

PMG 1 Admini 114618 17-MAR-14 ZAR 487,810.56

Invoice Number Invoice Date Invoice Currency

487,

980,086.50
810.56

Invoice Amount

489,000.00

Amount Paid

980,086.50

Amount Paid

487,810.56
631.69

Invoice Amount

487,810.56

Amount Paid

09876 22-FEB-14 ZAR
PMG 1 Admini 126068 25—SEP-1€ ZAR 478,631.69 478,
Invoice Number Invoice Date Invoice Currency
2954 24-SEP-14 ZAR
Site Total: 1,946,
Site: Roodepoort-KIO
Address: 68 MONTANA, ROOITOU STREET, Roodepoort, Gauteng, 1708
Payment

Account Name Payment Number Payment Date Currency Payment Amount Functional

478,631.69

528.75

Amount Void Date

489,500.30

Invoice Date

30-JUN-16

Invoice Currency

ZAR

ZAR

PMG 1 Admini 476,320.00
SASSA Accrual Ledgerx

Supplier Payment History Report

Supplier Type: All
Payment Start Date:
payment End Date:

Supplier: AZANDE CONSULTING
Number: MAAA0091364

489,

476,

500.30

Invoice Amount

478,631.69

Amount Paid

489,500.30

320.00

Report Date:
Page:

Amount Void Date

320.00

Invoice Amount

489,500.30

Amount Paid

476,320.00
000.00
Invoice Amount
T ies, 000,00
000.00

Invoice Amount

476,320.00

Amount Paid

495,000.00

Amount Paid

489,000.00
850.00

Invoice Amount

489,000.00

Amount Paid

site: Roodepoort-KIO
Address: 68 MONTANA, ROOITOU STREET, Roodepoort, Gauteng, 1709
Payment
Account Name Payment Number Payment Date Currency Payment Amount Functional
;;4;_1_;;\;: ----- § 2aR 476,320.00 - 476,
Invoice Number Invoice Date Invoice Currency
5—;12 30-JUL-16 ZAR
PMG 1 Admini 167960 04-RUG-16 ZAR 495,000.00 495,
Invoice Number Invoice Date Invoice Currency
5_6;; ____________ 30~JUL-16 ZAR o
PMG 1 Admini 167959 04-RAUG-16 ZAR 489,000.00 489,
Invoice Number Invoice Date Invoice Currency
_________ 31-JUL-16 ZAR N
PMG 1 Admini 168288 11-~AUG-16 ZAR 170,850.00 170,
Invoice Number Invoice Date Invoice Currency
oo 30-00L-16 2R
PMG 1 Admini 170065 08-SEP-16 ZAR 492,689.10 492,

1790,850.00

689.10

170,850.00

1

30-AUG-2017 14:24
2



Invoice Number

PMG 1 Admini ZAR

Invoice

PMG 1 Admini 2AR

Invoice

SASSA Accrual Ledger

Invoice Amount

492,689.10

Invoice Date Invoice Currency

06-SEP-16 ZAR

4,332,889.20 4,332,889.20

Invoice Date Invoice Currency Invoice Amount

01-SEP~16 ZAR

4,332,889.20
4,959,000.00 4,859,000.00

Invoice Amount

Invoice Date Invoice Currency

23-DEC-16 ZAR

Site Total:

Supplier Total:

14,320,777.35

Supplier Payment History Report

Supplier Type: All
Payment Start Date:

Payment End Date:

Report Total: 14,340,777.35 ;

*** End of Report **#*

Report Date:

Page:

Page 2 of 2

Amount Paid

492,689.10

Amount Paid

4,332,889.20

Amount Paid

4,959, 000.00

30-AUG-2017 14:24
3



SASSA Accrual Ledger

Supplier Payment History Report

Supplier Type: All
Payment Start Date:
Payment End Date:

Supplier: AZANDE CONSULTING

Report Date:
Page:

Page 1 of 2

30-AUG-2017 14:25
1

Amount Paid

Number: MAARD091364
Site: 68 MONTANA
Address: 68 MONTANA, GAUTENG, GAUTENG, 1709
Payment
Account Name Payment Number Payment Date Currency Payment Amount Functional Amount Void Date
PMG 1 Admini 166042 0 6' ZAR 489,000.00 489,000.00
[
Invoice Number Invoice Date Invoice Currency Invoice Amount
28-JUN-16 ZAR 489,000.00
Site Total: 489;000.00!
Site: AZANDE CONSULTI N
Address: UNIT 68 MONTANA COMPLEX, PRETORIA, SOUTH AFRICA,

Payment

Account Name Payment Number Payment Date Currency Payment Amount
.

Functional Amount Void Date

489,000.00

PMG 1 Admini ZAR 980,086.50 980,086.50
Invoice Number Invoice Date 1Invoice Currency Invoice Amount Amount Paid
no7399 21-DEC-13 ZAR 980,086.50 980,086.50
PMG 1 Admini 114618 17-MAR-14 ZAR 487,810.56 487,810.56
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
osa6 22-FEB-14  7AR T Tdens10.56  487,810.56
PMG 1 Admini 126068 25-585°14 "~ Faam 478,631.69 478,631.69
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
;;;; —————————————— ;;-SEP—14 ZAR 478,631.69 478,631.69
Site Total: 1,946,528.75 ’
Site: Roodepoort-K10
Address: 68 MONTANA, ROOITOU STREET, Roodepoort, Gauteng, 1709
Payment
Account Name Payment Number Payment Date Currency Payment Amount Functional Amount Void Date
;;; 1 Admini o 489,500.30 489,500.30
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
o ;O—JUN-;;__- ZAR 489,500.30 o 489,500.30

PMG 1 Admini 167870 02-AUG-16 ZAR 476,320.00

SASSA Accrual Ledger

Supplier Payment History Report

Supplier Type: All
Payment Start Date:

Payment End Date:
Supplier: AZANDE CONSULTING
Number: MAAA0091364
Site: Roodepoort-KIC
Address: 68 MONTANA, ROOITOU STREET, Roodepoort, Gauteng, 1709
Payment

Account Name Payment Number Payment Date Currency Payment Amount

476,320.00

Report Date:

Page:

Functional Amount Void Date

167870 02-au6-16 T

30-AUG-2017 14:25
2

Amount Paid

476,320.00

Amount Paid

495,000.00

Amount Paid

489,000.00

Amount Paid

PMG 1 Admini ZAR 476,320.00 476,320.00
Invoice Number Invoice Date Invoice Currency Invoice Amount
;-B;; ------------- 30-JUL-16 ZAR o - 476,320.00
PMG 1 Admini 167960 04-AUG-16 ZAR 495,000.00 495,000.00
Invoice Number Invoice Date Invoice Currency Invoice Amount
;_BI; _____________ 30—JUL-I;-__ ZAR 495,000.00
PMG 1 Admini 167959 04-RUG-16 ZAR 489,000.00 489,000.00
Invoice Number Invoice Date Invoice Currency Invoice Amount
;-;I; _____________ 31-JUL-16 ZAR B 489,000.00
PMG 1 Admini 168288 11-AUG-16 ZAR 170,850.00 170,850.00
Invoice Number Invoice Date Invoice Currency Invoice Amount
5-5;; ————————————— 30-JUL-16 ZAR 170,850.00
PMG 1 Admini 170065 0B-SEP-16 ZAR 492,689.10 492,689.10

170,850.00



Invoice

Number

0 068
PMG 1 Admini

Invoice

PMG 1 Admini

Invoice

SASSA Accrual Ledger

170197 14-SEP-16 ZAR

177201 17-JAN-17 ZAR

Supplier Type: All
Payment Start Date:
Payment End Date:

Currency In

4,332,889.20

4,959,000.00

Invoice Date Invoice
"06-SEP-16 ;AR

4,332,889.20
Invoice Date Invoice Currency
01-SEP-16 N ZAR

4,959,000.00
Invoice Date Invoice Currency
23-DEC-16 ZAR

Site Total:

Supplier Total:

Report Total:

*** End of Report **w

Supplier Payment History Report

voice Amount

Page 2 of 2

Amount Paid

492,689.10

Invoice Amount

492, 689.10

Amount Paid

4,332,889.20

Invoice Amount

4,332,889.20

Amount Paid

4,959,000.00

Report Date:
Page: 3

4,959,000.00

30-AUG-2017 14:25



SASSA Accrual Ledger

Supplier Payment History Report

Supplier Type: All
Payment Start Date:
Payment End Date:

Supplier: AZANDE CONSULTING
Number: MAAA0091364

, sfgggg!ﬂﬁ“iﬁ

3R
Addresst UNIT

68 MONTANA COMPLEX, PRETORIA,

SOUTH AFRICA,

Report Date:
Page:

Page 1 of 2

30-AUG-2017 14:25
1

Account Name Payment Number Payment Date 53¥::2§y Payment Amount Functional Amount Void Date
PMG 1 Admini ZAR 995, 676.00 995,676.00
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
;S;;;; ------------ 13-SEP-13 ZAR i ) 995,676.00 ) 995,676.00
PMG 1 Admini 105682 18-0CT-13 ZAR 980,400.00 980,400.00
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
cossas le-ocT-13 AR 580, 400.00 580, 400.00
PMG 1 Admini 107657 18-NOV-13 ZAR 923,755.80 923,755.80
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
;;;8 -------------- 06—NOV—1;--‘ ZAR 923,755.80 923,755j;;
PMG 1 Admini 107661 18-NOV-13 ZAR 951, 586.50 951, 586.50
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
2308 06-NOV-13  ZAR s51,586.50  951,586.50
isi;e Tétal:
Site: Roodepoort-NWI o T
Address: 68 MONTANA, ROOITOU STREET, Roodepoort, Gauteng, 1709
Payment
Account Name Payment Number Payment Date Currency Payment Amount Functional Amount Void Date
PMG 1 Admini i 1678;; Uﬁllﬁ' &AR 15,390,000.00 0.00 05-AUG-16
Invoice Number Invoice Date 1Invoice Currency Invoice Amount Amount Paid
;; ---------------- 29-JUL-16 ZAR 15,390,000.00 15,390,000.00
11 29-JUL-16 ZAR 15,390,000.00 -15,390,000.00
PMG 1 Admini 167951 08-AUG-16 2AR 15,390,000.00 15,390,000.00
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
11 29-JUL-16 ZAR 15,390,000.00 15,390,000.00
PMG 1 Admini ZAR 3,880,907.45 3,880,907.45

SASSA Accrual Ledger

Report Date:

Supplier Payment History Report

Supplier Type: All
Payment Start Date:
Payment End Date:

Supplier: AZANDE CONSULTING
Number: MAAA0091364

Site: Roodepoort-NWI

30~AUG-2017 14:25

Page: 2

Address: 68 MONTANA, ROOITOU STREET, Roodepoort, Gauteng, 1709
Payment
Account Name Payment Number Payment Date Currency Payment Amount Functional Amount Void Date
;;G 1 Adm;;I - zeR 3,880,907.45 3,880,907.45
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
BBE;I ------------- ;1:;;P—16 ZAR 3,880,907.45 3,880,907.45
PMG 1 Admini 176941 03-JAN-17 ZAR 519,456.45 519,456.45
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
855;1 ------------- 19~-DEC-16 ZAR 519,456.45 —-519,456.45
PMG 1 Admini 184630 31-MAY-17 ZAR 4,215,206.23 4,215,206.23

Invoice Number

4215206.22

Invoice Date Imnvoice

currency Invoice Amount

Amount Paid

26-MAY-17 ZAR

Site Total:

Supplier Total:

Report Total:

4,215,206.23

4,215,206.23



Page 2 of 2

*** End of Report **¥



SASSA Accrual Ledger

Supplier Type: All
Payment Start Date:
Payment End Date:

Supplier: AZANDE CONSULTING
Number: MAAA0091364

Site: Roodepoort-NCI
Address:

Account Name

Payment Number Payment Date Currency

PMG 1 Admini 177407 23-JAN-17

Invoice Number

Report Date:

Supplier Payment History Report

68 MONTANA, ROOITOU STREET, Roodepoort, Gauteng, 1709

Payment
Payment Amount Functional Amount Void Date

ZAR 3,021,445.82

3,021,445.82

Invoice Date Invoice Currency Invoice Amount

Page 1 of 1

30-AUG-2017 14:26§
Page: 1

Amount Paid

15-DEC-16 ZAR 3,021,445.82

Site Total:

Supplier Total: 3,021,445.82

Report Total: 3,021,445.82

*** End of Report ***

3,021,445.82



SASSA Accrual Ledger Report Date:
Supplier Payment History Report Page:

Supplier Type: All
Payment Start Date:
Payment End Date:

Supplier: AZANDE CONSULTING
Number: MAAARCC91364

Site: Roodepoort-FIO
Address: 68 MONTANA, ROOITOU STREET, Roodepoort, Gauteng, 1709

Page 1 of 1

30-AUG-2017 14:23
1

Account Name Payment Number Payment Date gii?z:Zy Payment Amount Functional Amount Void Date
PMG 1 Admini ZAR 282,678.14 282,678.14
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
6615; ----- ) N 1;:;;5—16 ZAR - 282,678.14 282,678.14
BMG 1 Admini 178826~ 15<FEB-1 ZAR 4,152,316.18 4,152,316.18
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
556;; _____________ 01-FEB-17 ZAR 4,152,316.18 4,152,316.18

Site Total:

Supplier Total:

Report Total:

*** End of Report ***



SASSA Accrual Ledger

Supplier Type: All
Payment Start Date:
Payment End Date:

Supplier Payment History Report

Report Date:
Page:

Page 1 of 1

30-AUG-2017 14:23
1

Supplier: AZANDE CONSULTING
Number: MAAA0091364
Site: EAST LONDON
Address: 68 MONTANA, WELTEREDEN PARK, GARUTENG,
Payment
Account Name Payment Number Payment Date Currency Payment Amount Functional Amount Void Date
PMG 1 Admin; 111477 28-JAN-14 ZAR ) 964,348.80 964,348.80
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
;;;; -------------- 27-NOV—1;—__ ZAR --_--—_;;;,348.80 954,343.;;
PMG 1 Admini 164312 09-JUN-16 ZAR 2,996,618.99 0.00 09-JUN-16
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
;;;; ______________ 01-JUN-16 a 2,996,618.99 N -2,996,618.99
0002 01-JUN-16 ZAR 2,996,618.99 2,996,618.99
PMG 1 Admini 164619 17-JUN-16 ZAR 2,996,618.99 2,996,618.99
Invoice Number Invoice Date 1Invoice Currency Inveoice Amount Amount Paid
;66; —————————————— 01-JUN-16 kT 2,996,618.99 - 2,996,618.99
PMG 1 Admini 165873 30-JUN-16 ZAR 450,000.00 450,000.00
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
s 0-7uN-16 AR 4s0,000.00 450,000.00
Site Total: -____;:;IB:;;;T;;
Site: Roodepoort-EIO
Address: 68 MONTANA, ROCITOU STREET, Roodepoort, Gauteng, 1709
Payment
Account Name Payment Number Payment Date Currency Payment Amount Functional Amount Void Date
PMG 1 Admini 166074 05-JUL-16 ZAR 470,000,00 470,000.00 N
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount %aid
______________ 01-JUL-16 ZAR - 470,000.00 ) 470,000.00
PMG 1 Admini 166558 13-JUL-16 ZAR 489,500.30 489,500.30
Invoice Number Invoice Date Invoice Currency Invoice Amount Amount Paid
;;;; —————————————— 12~-JUL-16 ZAR 489,500.30 489,500,30
PMG 1 Admini 166560 13-JUL-16 ZAR 484,969.40 484,969.40

SASSA Accrual Ledger

Supplier Type: All
Payment Start Date:
Payment End Date:

Supplier: AZANDE CONSULTING
Number: MARA0091364

Site: Roodepoort-EIC
Address: 68 MONTANA, ROOITOU STREET,

Account Name

Roodepoort, Gauteng,

Payment Number Payment Date Currency

Supplier Payment History Report

1709

Payment

Report Date:
Page:

Payment Amount Functional Amount Void Date

PMG 1 Admini 166560 13-JUL-16

Invoice Number

ZAR 484,969.40 484,969.40

Invoice Date Invoice Currency

Invoice Amount

30-AUG-2017 14:23
2

Amount Paid

12-JUL-16 ZRR

Site Total:

Supplier Total:

Report Total:

End of Report **+*

484,

969.40

484,969.40



SASSA Accrual Ledger

Report Date:

Supplier Payment History Report

Supplier Type: All
Payment Start Date:
Payment End Date:

AZANDE CONSULTING
MAAAR0091364

Supplier:
Number:

AZANDE CONSULTI
UNIT €68 MONTANA COMPLEX,

Site:

Address: PRETORIA,

SOUTH AFRICA,

Payment

Account Name

Payment Number Payment Date Currency

Payment Bmount

Functional Amount Void Date

458,166.00

Currency Invoice Amount

Page 1 of 1

30-AUG-2017 14:25
Page: 1

Amount Paid

458,166.00
16,644.00

Currency Invoice Amount

\ by 7
PMG 1 Admini 107273 E; A : ’ZAR 458,166.00
A o

Invoice Number Invoice Date Invoice

9876 06-0CT-13 ZAR

s R 4

PMG 1 Admini 109634 “¥PO¥DEC-13 ZAR 16,644.00
Invoice Number Invoice Date Invoice

9881 09-DEC-13 ZAR
Site Total:

Site: Roodepoort-MIO
Address: 68 MONTANA, ROOITOU STREET, Roodepoort, Gauteng, 1709
Payment

Account Name

Payment Number Payment Date Currency

Payment Amount

16, 644.00

474,810.00

Functional Amount Void Date

PMG 1 Admini ZAR

167031 20-JUL-16 ZAR

PMG 1 Admini
Invoice

fiz;N6v-16‘ ZAR

PMG 1 Admini

Invoice Number

SASSA Accrual Ledger

490,000.18

490,000.18

458,166.00

Amount Paid

16,644.00

Invoice Date Invoice Currency Invoice Amount Amount Paid

;;-JUL—IG ZAR 490,000.18 o 490,000.18
488,899.94 488,899.94

Invoice Date Invoice Currency Invoice Amount Amount Paid

05-JUL-16 ZAR ;88,899.94 488,899.94

3,648,000.00

3,648,000,00

Invoice Date Invoice Currency Invoice Amount Amount Paid
09-NOV-16 ZAR 3,648,000.00 3,648,000.00
Site Total: 4,626,900.12

Supplier Total:

5,101,710.12

Report Date:

Supplier Payment History Report

Supplier Type: All
Payment Start Date:

Payment End Date:

Report Total:

*** End of Report **¥

AR A~ ——.~a

30-AUG-2017 14:25

Page: 2
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31-Mar-17 17-Mar-17 R8 389 092,99 R8 389 092,99

TOTAL

00114
00117 31-Mar-17 29-Mar-17 R1 996 493,40 R1996 493,40
00141 16-May-17 25-Apr-17 R4 716 012,99 R4716 012,99
ARA003 16-May-17 25-Apr-17 R1 489 752,00 R1489 752,00
4215206.22 31-May-17 26-May-17 R4 215 206,23 R4 215 206,23
00149 17-Jun-17 29-May-17 R26 809 212,99 R26 809 212,99
00151 04-Aug-17 03-Jul-17 R16 479 672,99 R16 479 672,99
ARAQO5 04-Aug-17 03-Jul-17 R1 956 089,52 R1 956 089,52

_ | R235 118 161,61






